<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="facebook-domain-verification" content="7vq50zddn5ssaff2qxyteokwd14syy"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon.3ddec8c37a8e743ce405957066d66a14.ico"/><title>Zoé foi grande dificuldade para Regina Casé: se sentiu desconfortável em &quot;Todas as Flores&quot;  | Zappeando Novelas | Zappeando</title><link rel="canonical" href="https://www.zappeando.com.br/novelas/todas-as-flores-regina-case-revela-dificuldade-com-papel-de-zoe"/><link rel="amphtml" href="https://www.zappeando.com.br/amp/novelas/todas-as-flores-regina-case-revela-dificuldade-com-papel-de-zoe"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=0"/><meta property="fb:pages" content="174725429795"/><meta property="fb:app_id" content="1007833782615811"/><meta name="title" content="Zoé foi grande dificuldade para Regina Casé: se sentiu desconfortável em &quot;Todas as Flores&quot;  | Zappeando Novelas | Zappeando"/><meta name="description" content="Depois de Lourdes em &quot;Amor de Mãe&quot;, Regina Casé volta às novelas no elenco de &quot;Todas as Flores&quot;, produção original para o Globoplay, interpretando Zoé, a primeira vilã de sua carreira na TV, que fez com que se sentisse um pouco desconfortável. | Zappeando Novelas | Zappeando"/><meta name="author" content="Univision"/><meta name="geo.region" content="US"/><meta name="geo.placename" content="United States"/><meta name="genre" content="News"/><meta name="language" content="spanish"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Zoé foi grande dificuldade para Regina Casé: se sentiu desconfortável em &quot;Todas as Flores&quot;"/><meta name="twitter:description" content="Atriz revelou que nunca tinha feito nenhum papel igual e foi estranho se ver na pele da personagem que é o oposto dela"/><meta name="twitter:image" content="https://st1.uvnimg.com/dims4/default/cca3823/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F14%2F2d%2F85e2986c4e2e832a4dcef675d4f8%2Fzoe-todas-as-flores-0922-1400x800.jpg"/><meta name="twitter:image:src" content="https://st1.uvnimg.com/dims4/default/cca3823/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F14%2F2d%2F85e2986c4e2e832a4dcef675d4f8%2Fzoe-todas-as-flores-0922-1400x800.jpg"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Univision"/><meta property="og:title" content="Zoé foi grande dificuldade para Regina Casé: se sentiu desconfortável em &quot;Todas as Flores&quot;"/><meta property="og:url" content="https://www.zappeando.com.br/novelas/todas-as-flores-regina-case-revela-dificuldade-com-papel-de-zoe"/><meta property="og:description" content="Atriz revelou que nunca tinha feito nenhum papel igual e foi estranho se ver na pele da personagem que é o oposto dela"/><meta property="fb:admins" content="22653382339"/><meta name="robots" content="max-image-preview:large"/><meta property="og:image" content="https://st1.uvnimg.com/14/2d/85e2986c4e2e832a4dcef675d4f8/zoe-todas-as-flores-0922-1400x800.jpg"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://cdn1.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn2.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn3.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn4.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn5.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn6.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn7.uvnimg.com"/><link rel="dns-prefetch" href="https://st1.uvnimg.com"/><link rel="dns-prefetch" href="https://tags.bluekai.com"/><link rel="dns-prefetch" href="https://tags.tiqcdn.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="dns-prefetch" href="https://0914.global.ssl.fastly.net"/><link rel="dns-prefetch" href="https://www.lightboxcdn.com"/><link rel="dns-prefetch" href="https://webapp.univision.com"/><link rel="dns-prefetch" href="https://b.scorecardresearch.com"/><link rel="dns-prefetch" href="https://ping.chartbeat.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://api.vmh.univision.com"/><link rel="dns-prefetch" href="https://usprauth.univision.com"/><link rel="dns-prefetch" href="https://usaplusauth.univision.com"/><link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-server.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-a.rubiconproject.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="//entitlements.jwplayer.com"/><link rel="dns-prefetch" href="https://cdn.jwplayer.com"/><link rel="dns-prefetch" href="https://content.jwplatform.com"/><link rel="dns-prefetch" href="https://syndicator.univision.com"/><link rel="dns-prefetch" href="https://static.chartbeat.com"/><link rel="dns-prefetch" href="https://js.adsrvr.org"/><link rel="dns-prefetch" href="https://insight.adsrvr.org"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://pixel.adsafeprotected.com"/><link rel="dns-prefetch" href="https://g-univision.akamaized.net"/><link rel="dns-prefetch" href="https://jwpltx.com"/><link rel="dns-prefetch" href="//ssl.p.jwpcdn.com"/><link rel="dns-prefetch" href="https://tkx.apis.anvato.net"/><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="true"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://cdn1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn2.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn3.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn4.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn5.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn6.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn7.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://st1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://tags.bluekai.com" crossorigin="true"/><link rel="preconnect" href="https://tags.tiqcdn.com" crossorigin="true"/><link rel="preconnect" href="https://ads.yahoo.com" crossorigin="true"/><link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin="true"/><link rel="preconnect" href="https://beacon.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://www.lightboxcdn.com" crossorigin="true"/><link rel="preconnect" href="https://webapp.univision.com" crossorigin="true"/><link rel="preconnect" href="https://b.scorecardresearch.com" crossorigin="true"/><link rel="preconnect" href="https://ping.chartbeat.net" crossorigin="true"/><link rel="preconnect" href="https://cdn.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://api.vmh.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usprauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usaplusauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://pubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-server.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-a.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="true"/><link rel="preconnect" href="//entitlements.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://content.jwplatform.com" crossorigin="true"/><link rel="preconnect" href="https://syndicator.univision.com" crossorigin="true"/><link rel="preconnect" href="https://static.chartbeat.com" crossorigin="true"/><link rel="preconnect" href="https://js.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://insight.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="true"/><link rel="preconnect" href="https://pixel.adsafeprotected.com" crossorigin="true"/><link rel="preconnect" href="https://g-univision.akamaized.net" crossorigin="true"/><link rel="preconnect" href="https://jwpltx.com" crossorigin="true"/><link rel="preconnect" href="//ssl.p.jwpcdn.com" crossorigin="true"/><link rel="preconnect" href="https://tkx.apis.anvato.net" crossorigin="true"/><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.zappeando.com.br",
        "name": "Zappeando"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.zappeando.com.br/novelas",
        "name": "Novelas"
      }
    }
  ]
}</script><script type="application/ld+json">[]</script><meta name="next-head-count" content="115"/><style data-href="/_next/static/chunks/pages/_app.b65ee52d.chunk.css">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</style><style data-href="/_next/static/chunks/footerLayout.2ba70eb2.chunk.css">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</style><style data-href="/_next/static/chunks/articleEnhancements-quote.d1180099.chunk.css">._3P1sK{padding-left:25px;border-left:2px solid transparent;margin:24px 0}@media (min-width:768px){._3P1sK{margin:24px 0 24px 55px}}._3ByBJ{color:#000;font-size:1.5rem;font-weight:600;line-height:1.8125rem;margin:24px auto;max-width:720px;text-align:left}</style><style data-href="/_next/static/chunks/articleEnhancements-image.4a3214a6.chunk.css">._2ofMf,._2ofMf._33dgR{margin-bottom:1rem}._1nQd9 ._2ofMf,._w64y ._2ofMf{background:#fff}@media (min-width:768px){._1nQd9,._w64y{max-width:310px;background:url(/_next/static/images/striped-background.f987939b457a48df979571be9b1a8f2d.svg)}._1nQd9{float:left;margin-right:40px;padding:0 10px 10px 0}._w64y{float:right;margin-left:40px;padding:0 0 10px 10px}}@media (min-width:1024px){._1D7W5{margin-left:16.66667%}}.-zugH,.jIrvU{color:#333;font-size:1rem;line-height:1.25rem}.-zugH em,.jIrvU em{font-style:normal;font-weight:600}.-zugH a:hover,.jIrvU a:hover{text-decoration:underline}._1b6Sk{margin-bottom:2rem}@media (min-width:768px){._1b6Sk{padding:0}}._1b6Sk .-zugH a{color:#2358bf!important}._1b6Sk .jIrvU a{color:#a2a2a2!important}._3I2kW .-zugH{font-size:.875rem;line-height:1.0625rem}._3BBfS{font-family:Roboto,sans-serif;font-weight:400;position:relative;padding:.5rem 1.25rem}@media (min-width:768px){._3BBfS{padding:.5rem 0;text-align:left}}._3BBfS .-zugH{display:inline-block}._3BBfS ._18evf{left:20px;top:.5rem;width:40px;border-top:1px solid #3a3a3a;position:absolute;right:0}@media (min-width:768px){._3BBfS ._18evf{top:1rem;right:auto;left:0}}.c0Yjo{font-family:Roboto,sans-serif;font-weight:700}.jIrvU{color:#a2a2a2}._2cMzC{font-family:Poppins,sans-serif;font-weight:400;font-size:.875rem;line-height:1.5rem}@media (min-width:1024px){._2cMzC{font-size:1rem;line-height:1.6875rem}}</style><style data-href="/_next/static/chunks/article-lazy-ssr-cpm.7d0e4c18.chunk.css">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</style><style data-href="/_next/static/chunks/pages/zappeando.deb83389.chunk.css">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</style><noscript data-n-css=""></noscript><style id="react-native-stylesheet">@media all{
html{-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);}
body{margin:0;}
button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0;}
input::-webkit-inner-spin-button,input::-webkit-outer-spin-button,input::-webkit-search-cancel-button,input::-webkit-search-decoration,input::-webkit-search-results-button,input::-webkit-search-results-decoration{display:none;}
}
.rn-1oszu61{-ms-flex-align:stretch;-webkit-align-items:stretch;-webkit-box-align:stretch;align-items:stretch}
.rn-1efd50x{border-top-style:solid}
.rn-14skgim{border-right-style:solid}
.rn-rull8r{border-bottom-style:solid}
.rn-mm0ijv{border-left-style:solid}
.rn-13yce4e{border-top-width:0px}
.rn-fnigne{border-right-width:0px}
.rn-ndvcnb{border-bottom-width:0px}
.rn-gxnn5r{border-left-width:0px}
.rn-deolkf{box-sizing:border-box}
.rn-6koalj{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}
.rn-1qe8dj5{-ms-flex-negative:0;-webkit-flex-shrink:0;flex-shrink:0}
.rn-1mlwlqe{-ms-flex-preferred-size:auto;-webkit-flex-basis:auto;flex-basis:auto}
.rn-eqz5dr{-ms-flex-direction:column;-webkit-box-direction:normal;-webkit-box-orient:vertical;-webkit-flex-direction:column;flex-direction:column}
.rn-1mnahxq{margin-top:0px}
.rn-61z16t{margin-right:0px}
.rn-p1pxzi{margin-bottom:0px}
.rn-11wrixw{margin-left:0px}
.rn-ifefl9{min-height:0px}
.rn-bcqeeo{min-width:0px}
.rn-wk8lta{padding-top:0px}
.rn-9aemit{padding-right:0px}
.rn-1mdbw0j{padding-bottom:0px}
.rn-gy4na3{padding-left:0px}
.rn-bnwqim{position:relative}
.rn-1lgpqti{z-index:0}
.rn-eafdt9{-webkit-transition-duration:0.15s;transition-duration:0.15s}
.rn-1i6wzkk{-moz-transition-property:opacity;-webkit-transition-property:opacity;transition-property:opacity}
.rn-lrvibr{-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;user-select:none}
.rn-1loqt21{cursor:pointer}
.rn-1otgn73{-ms-touch-action:manipulation;touch-action:manipulation}</style><style data-styled="" data-styled-version="5.0.1">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</style></head><body><div id="__next"><div id="app-root"><div class="sc-1j314ne-0 hGzUR app-spa"><div class="sc-a96cyp-0 hLEqEw" data-element-name="bkp-indicator">null: nullpx</div><noscript>
    <iframe
        title=GTM-TDVV9BR
        src="https://www.googletagmanager.com/ns.html?id=GTM-TDVV9BR"
        height="0"
        width="0"
        style="display: none; visibility: hidden;"
      ></iframe>
  </noscript><div><div class="_2kvOF"></div></div><div class="sc-gfsop5-0 fEnmlM"><a href="https://www.zappeando.com.br" class=""><img src="https://st1.uvnimg.com/fb/7d/06b0d22742079593c2e37cc0b7e0/zappeando.png" class="sc-gfsop5-1 bVFtUu"/></a></div><nav class="sc-hd6lbq-0 fsMDZt"><ul class="sc-hd6lbq-1 kziKwu uvs-font-c-bold"><li class="sc-hd6lbq-2 yByIQ"><a href="https://www.zappeando.com.br/televisao" class="sc-hd6lbq-5 jLGOGP">Televisão</a></li><li class="sc-hd6lbq-2 yByIQ"><a href="https://www.zappeando.com.br/novelas" class="sc-hd6lbq-5 jLGOGP">Novelas</a></li><li class="sc-hd6lbq-2 yByIQ"><a href="https://www.zappeando.com.br/series" class="sc-hd6lbq-5 jLGOGP">Séries</a></li><li class="sc-hd6lbq-2 yByIQ"><a href="https://www.zappeando.com.br/filmes" class="sc-hd6lbq-5 jLGOGP">Filmes</a></li><li class="sc-hd6lbq-2 yByIQ"><a href="https://www.zappeando.com.br/entretenimento" class="sc-hd6lbq-5 jLGOGP">Entretenimento</a></li><li class="sc-hd6lbq-2 yByIQ"><a href="https://www.zappeando.com.br/celebs" class="sc-hd6lbq-5 jLGOGP">Celebs</a></li></ul></nav><div itemscope="" itemType="http://schema.org/NewsArticle"><div><meta itemProp="url" content="https://www.zappeando.com.br/novelas/todas-as-flores-regina-case-revela-dificuldade-com-papel-de-zoe"/><meta itemProp="datePublished" content="2022-10-14T15:51:25-04:00"/><meta itemProp="dateModified" content="2022-10-14T15:51:25-04:00"/><meta itemscope="" itemProp="mainEntityOfPage" itemType="http://schema.org/WebPage" itemID="https://www.zappeando.com.br/novelas/todas-as-flores-regina-case-revela-dificuldade-com-papel-de-zoe"/><meta itemProp="description" content="Atriz revelou que nunca tinha feito nenhum papel igual e foi estranho se ver na pele da personagem que é o oposto dela"/><meta itemProp="headline" content="Zoé foi grande dificuldade para Regina Casé: se sentiu desconfortável em &quot;Todas as Flores&quot;"/><meta itemProp="alternativeHeadline" content="Zoé foi grande dificuldade para Regina Casé: se sentiu desconfortável em &quot;Todas as Flores&quot;"/><meta itemProp="author" content="undefined undefined"/><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://cdn1.performance.univision.com/resource/assets/images/tulip-univision.a08d641a5672bda8ec98ec8f92df1ca3.png"/><meta itemProp="width" content="20"/><meta itemProp="height" content="22"/></div><meta itemProp="name" content="Univision"/></div><span itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/14/2d/85e2986c4e2e832a4dcef675d4f8/zoe-todas-as-flores-0922-1400x800.jpg"/><meta itemProp="caption" content="Zoé (Regina Casé) em &quot;Todas as Flores&quot;"/><meta itemProp="width" content="1400"/><meta itemProp="height" content="800"/></span><span itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="contentUrl" content="https://st1.uvnimg.com/14/2d/85e2986c4e2e832a4dcef675d4f8/zoe-todas-as-flores-0922-1400x800.jpg"/><meta itemProp="caption" content="Zoé (Regina Casé) em &quot;Todas as Flores&quot;"/><meta itemProp="author" content="Globo/Paulo Belote"/></span><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/c2/87/5123f0274e9ba5bfff09c787a15f/regina-case-todas-as-flores-1022-1400x800.jpg"/><meta itemProp="width" content="1400"/><meta itemProp="height" content="800"/><meta itemProp="caption" content="Regina Casé"/><meta itemProp="author" content="Globoplay/Divulgação"/></div><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/e8/ea/ed840d1343b5b628fa8c101ca700/regina-case-todas-as-flores-1022-1400x800-2.jpg"/><meta itemProp="width" content="1400"/><meta itemProp="height" content="800"/><meta itemProp="caption" content="Regina Casé como Zoé em &quot;Todas as Flores&quot;"/><meta itemProp="author" content="Globo/Estevam Avellar"/></div></div><div class="sc-1330kb8-0 cXyjqI"><div class="sc-1imh05v-0 cDkjjh" style="background-color:#F2F2F2;height:4px"><div style="background-color:#469799;transform:translate3d(-100%,0,0)" class="sc-1imh05v-1 jHjMdo"></div></div></div><div><div data-index="0" data-content-loaded="00000183-d7ec-d857-a7b3-f7fe5dbe0000" class="_1IUSe"><div class="_3nRMq" style="border-color:#92CDCE"><div><div class="uvs-container"><div class="_2oxpe"><style type="text/css">._2oxpe article a { color: #92CDCE; } ._2oxpe article a:hover { color: #469799; } </style><div class="row"><div class="sc-1x74vm7-0 lhqYXV col-sm-12 col-md-10 col-lg-8"><div><article data-component-name="article"><div class="_281Uq"><a href="https://www.zappeando.com.br/temas/todas-as-flores-zappeando" class="uvs-text-hover"><div class="sc-1do9f57-0 bAbZoI _31Xf_ uvs-font-c-bold" style="color:#92CDCE">Todas as Flores - Zappeando</div></a><div class="sc-1op70jq-0 gVLCFs"><header class="sc-1op70jq-1 icptzI"><h1 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-1op70jq-5 iTrLzz">Zoé foi grande dificuldade para Regina Casé: se sentiu desconfortável em &quot;Todas as Flores&quot;</h1><div class="_2oxpe"><style type="text/css">._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.jpcIeB a { color: #92CDCE; } ._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.jpcIeB a:hover { color: #469799; } </style><div id="rich-text" class="sc-bsh4qr-0 feoWCq uvs-font-a-light sc-1op70jq-4 jpcIeB" itemProp="description">Atriz revelou que nunca tinha feito nenhum papel igual e foi estranho se ver na pele da personagem que é o oposto dela</div></div></header></div><div class="_1lLHm"><div class="_2UfUm  "><div class="_3auTL"><div class="fmJlS" style="background-image:url(https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F7b%2F47%2F04369b564555af2d23f0a6a5881f%2Ftatiana.png&amp;width=800&amp;height=800&amp;ratio_width=80&amp;ratio_height=80)"></div><div class="_2y-pH"><span class="uvs-font-c-regular _3ics1" itemProp="author"><div class="bQDwa"><span class="uvs-font-c-regular Mvqz-">Por: </span><span itemProp="name"><span class="uvs-font-c-regular _3VAxJ"><span class="uvs-font-a-bold _1GHFK _2iVb3 uvs-font-c-regular -dp4x"><a href="https://www.zappeando.com.br/temas/tatiana-leonel" class=""><span class="_3OyQi">Tatiana Leonel</span></a></span><span class="CUtYG">,</span></span></span></div></span><span class="uvs-font-c-regular SCSiX"><meta itemProp="datePublished" content="2022-10-14T15:51:25-04:00"/><meta itemProp="dateUpdated" content="2022-10-14T15:51:25-04:00"/>Publicado 14 Out 2022 – 03:51 PM EDT | Atualizado 14 Out 2022 – 03:51 PM EDT</span></div></div></div><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 cGyJJa"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div><div class="" tabindex="-1" role="button"><div class="_2ofMf _33dgR"><div class="_3Z6x4 _1VnBC _2NKS1"><div class="sc-8uu9z5-0 fMQjgJ"><div class="sc-8uu9z5-1 bHneeO"></div><picture class="sc-8uu9z5-2 bMwWKz"><source media="(min-width: 1440px)" srcSet="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F14%2F2d%2F85e2986c4e2e832a4dcef675d4f8%2Fzoe-todas-as-flores-0922-1400x800.jpg&amp;width=1400&amp;height=800&amp;ratio_width=1240&amp;ratio_height=698"/><source media="(min-width: 1024px)" srcSet="https://st1.uvnimg.com/dims4/default/a39a59c/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F14%2F2d%2F85e2986c4e2e832a4dcef675d4f8%2Fzoe-todas-as-flores-0922-1400x800.jpg"/><source media="(min-width: 768px)" srcSet="https://st1.uvnimg.com/dims4/default/a39a59c/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F14%2F2d%2F85e2986c4e2e832a4dcef675d4f8%2Fzoe-todas-as-flores-0922-1400x800.jpg"/><source media="(min-width: 480px)" srcSet="https://st1.uvnimg.com/dims4/default/1b238cf/2147483647/thumbnail/480x270/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F14%2F2d%2F85e2986c4e2e832a4dcef675d4f8%2Fzoe-todas-as-flores-0922-1400x800.jpg"/><img src="https://st1.uvnimg.com/dims4/default/2848251/2147483647/thumbnail/400x225/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F14%2F2d%2F85e2986c4e2e832a4dcef675d4f8%2Fzoe-todas-as-flores-0922-1400x800.jpg" class="sc-8uu9z5-3 jPmBZC"/></picture></div></div><div class="sc-pii9de-0 eYenvz"><div class="_3BBfS sc-pii9de-1 bwJmtQ"><span class="-zugH">Zoé (Regina Casé) em "Todas as Flores"</span><span class="jIrvU"> Crédito: Globo/Paulo Belote</span></div></div></div></div></div></div><div class="_34ePq"><div id="article-chunks" class=""><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Depois de Lourdes em "Amor de Mãe", <b>Regina Casé</b> volta às novelas no elenco de <b>"Todas as Flores"</b>, produção original para o Globoplay, interpretando Zoé, a primeira vilã de sua carreira na TV, que também é rica, característica com a qual nunca tinha tido a chance de lidar em cena.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Por sinal, em um primeiro momento, a veterana se sentiu constrangida, mas conseguiu entrar com tudo no papel e até humanizar um pouco a antagonista, conforme revelou em coletiva para a imprensa, da qual o <b>Zappeando</b> participou. "Ela faz várias barbaridades", adiantou a atriz.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3">Regina Casé comenta desconforto com Zoé em "Todas as Flores"</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Na obra de João Emanuel Carneiro, Zoé é uma mulher espalhafatosa no agir e no sentir, que tem duas filhas: Maíra (Sophie Charlotte), que abandonou ao nascer por sua deficiência visual, e também Vanessa (Letícia Colin), ganhando a vida de um jeito criminoso e escondendo alguns segredos do passado.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>"De cara me interessou muito porque nunca fiz uma personagem nem de classe média, quanto mais uma rica, nunca fiz uma vilã. A Zoé merecia quase um flashback a cada capítulo. O encontro com a Maíra é muito impactante, é a primeira vez em que ela experimenta algum sentimento".</p></div></div><div style="height:100px" class="lazyload-placeholder"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Ambiciosa e calculista, Zoé, nas palavras da atriz, "faz várias barbaridades, tudo por dinheiro e por grana", além de ser amante de Humberto (Fabio Assunção). A dificuldade para a atriz está no fato de que a protagonista não é linear: uma hora faz uma maldade e depois tenta se redimir por ela.</p></div></div><div class="sc-18ui2jj-4 jovmig"><h3 class="sc-18ui2jj-2 hvnSAj"><a target="_self" theme="[object Object]" href="https://www.zappeando.com.br/temas/todas-as-flores-zappeando" class="sc-18ui2jj-3 dFPVur">Mais sobre Todas as Flores - Zappeando</a></h3><div class="bsvV6 _3wQKx"><div class="sc-chd588-1 dToSzO _3GUCY"><div class="sc-chd588-0 ecUHOp"><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:20px;scroll-margin-inline-start:20px;overflow:visible"><div class="sc-16t1wbe-13 cpQPgD"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/todas-as-flores-traz-douglas-silva-de-voltas-as-novelas-no-papel-de-orbedan" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2Fd3%2F3e%2Ffb105ce6498ba193e71a5516f4d1%2Fdouglas-silva-orbedan-todas-as-flores-1022-1400x800.jpg&amp;width=1400&amp;height=800&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="DG volta às novelas em &quot;Todas as Flores&quot; e vive personagem com priapismo: entenda síndrome" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-9 kguZLP"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh sc-16t1wbe-6 jbnlGr" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-11 gVQIWb"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-10 havRWD"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/todas-as-flores-traz-douglas-silva-de-voltas-as-novelas-no-papel-de-orbedan" class="sc-16t1wbe-7 fiJcWH uvs-font-b-bold">DG volta às novelas em &quot;Todas as Flores&quot; e vive personagem com priapismo: entenda síndrome</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 gwIihY uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>2 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-13 cpQPgD"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/todas-as-flores-lancamento-no-streaming-foi-adiado-pela-globo" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2Feb%2F26%2F9737bb144dfa9416f31f0b0faf17%2Fcaptura-de-tela-2022-09-19-as-17.28.02.png&amp;width=895&amp;height=499&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Globo adia lançamento de &quot;Todas as Flores&quot; após demissão de José Dumont: detalhes da estreia" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-9 kguZLP"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh sc-16t1wbe-6 jbnlGr" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-11 gVQIWb"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-10 havRWD"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/todas-as-flores-lancamento-no-streaming-foi-adiado-pela-globo" class="sc-16t1wbe-7 fiJcWH uvs-font-b-bold">Globo adia lançamento de &quot;Todas as Flores&quot; após demissão de José Dumont: detalhes da estreia</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 gwIihY uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>1 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-13 cpQPgD"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/todas-as-flores-tera-trama-inspirada-em-tragedia-da-boate-kiss-entenda" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F14%2F2d%2F85e2986c4e2e832a4dcef675d4f8%2Fzoe-todas-as-flores-0922-1400x800.jpg&amp;width=1400&amp;height=800&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="&quot;Todas as Flores&quot; terá história inspirada em tragédia real: será causada por Regina Casé" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-9 kguZLP"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh sc-16t1wbe-6 jbnlGr" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-11 gVQIWb"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-10 havRWD"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/todas-as-flores-tera-trama-inspirada-em-tragedia-da-boate-kiss-entenda" class="sc-16t1wbe-7 fiJcWH uvs-font-b-bold">&quot;Todas as Flores&quot; terá história inspirada em tragédia real: será causada por Regina Casé</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 gwIihY uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>2 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-13 cpQPgD"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/xande-de-pilares-estreia-em-todas-as-flores-nao-achou-que-passaria-no-teste" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F9d%2Ff3%2F0b8c1e644b6d9ec127c181e5431e%2Fxande-de-pilares-todas-as-flores-0922-1400x800.jpg&amp;width=1400&amp;height=800&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Xande de Pilares estreia como ator em &quot;Todas as Flores&quot;: não achou nem que passaria no teste" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-9 kguZLP"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh sc-16t1wbe-6 jbnlGr" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-11 gVQIWb"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-10 havRWD"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/xande-de-pilares-estreia-em-todas-as-flores-nao-achou-que-passaria-no-teste" class="sc-16t1wbe-7 fiJcWH uvs-font-b-bold">Xande de Pilares estreia como ator em &quot;Todas as Flores&quot;: não achou nem que passaria no teste</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 gwIihY uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>2 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:20px;scroll-margin-inline-start:20px;overflow:visible"></div></div></div></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>"Se ela fosse uma vilã linear do primeiro ao último capítulo... Mas assim, acabei de fazer algo terrível, faço um bolo formigueiro pra minha filha, ai passo capítulos fazendo chazinho", brincou Regina. "Zoé está sendo uma oportunidade de me levar para um lugar que eu conheço muito pouco".</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>A atriz admitiu que, quando se caracterizou pela primeira vez, com a peruca loira e acessórios espalhafatosos, levou um susto. "Fiquei com um pouquinho de medo se aquela pessoa existia".</p></div></div><div class="_3P1sK" style="border-color:#92CDCE">&quot;A primeira externa que a gente gravou foi eu levando Vanessa ao médico, era um prédio corporativo na Barra, fiquei esperando no elevador com a peruca e me sentindo muito desconfortável ainda naquela pele&quot;. </div><div style="height:100px" class="lazyload-placeholder"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Progressivamente, as coisas foram melhorando e Regina conseguiu identificar um pouco de Zoé na sociedade: "Comecei a relaxar e me sentir mais confortável. Cheguei a conclusão que Zoé existe (...) A transição é brusca não só de 'Amor de Mãe', mas da minha carreira todinha".</p></div></div><div class="_3P1sK" style="border-color:#92CDCE">&quot;A Zoé é o contrário do que eu penso, prego e luto, isso tudo foi muito difícil. Talvez tenha sido a primeira vez na minha vida que isso aconteceu. Eu procuro colocar humanidade na Zoé o tempo todo&quot;. </div><div class="newsletterContainerArticle"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><br>Deixando claro que não vai defender ou passar pano para as maldades de Zoé, Regina explica que a humanização foi necessária para identificar em sua vilã outras camadas. "A Zoé é cheia de vida, ela quer viver, mas o jeito que ela está dando para viver, como ela está ganhando a vida, não é muito legal".</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>A partir de 19 de outubro, "Todas as Flores" fica disponível no Globoplay, ganhando 5 episódios por semana.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3">"Todas as Flores"</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><ul> 
 <li><a href="https://www.zappeando.com.br/entretenimento/fabio-assuncao-e-humberto-carrao-viraram-muito-amigos-longe-das-cameras">Pai e filho em "Todas as Flores", Fabio Assunção e Humberto Carrão viraram amigos</a></li> 
 <li style="box-sizing: border-box; margin-bottom: 10px;"><a href="https://www.zappeando.com.br/entretenimento/todas-as-flores-mumuzinho-queria-ser-artista-desde-cedo-e-revela-aprendizado">Mumuzinho sonhava com vida artística desde novo e aprendeu com "Todas as Flores"</a></li> 
 <li style="box-sizing: border-box; margin-bottom: 10px;"><a href="https://www.zappeando.com.br/entretenimento/humberto-carrao-repete-parceria-com-sophie-charlotte-em-todas-as-flores">Humberto Carrão repete parceria com Sophie Charlotte e elogia a atriz: são amigos</a></li> 
</ul></div></div></div><div class="AIflr"><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 cGyJJa"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div class="_4-jly _2qs8v uvs-font-a-regular"><div class="row no-gutters"><div class="col _9wG_N"><span class="_35IH-">RELACIONADO<!-- -->:</span><a href="https://www.zappeando.com.br/temas/todas-as-flores-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">Todas as Flores - Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/regina-case-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">Regina Casé-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/globoplay-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">globoplay-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/novelas-da-tv-globo-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">Novelas da TV Globo-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/entrevista-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">entrevista-Zappeando</span></a><span class="_2AQP0">•</span></div></div></div></div></article></div></div></div></div><div class="sc-1x74vm7-1 hPamXU"></div></div><div class="lsgf5"><p>Mais conteúdo de interesse</p></div></div></div></div></div></div><footer class="_1CDop _3dlZW" style="border-color:#92CDCE"><div class="mUW7R _2rQ5i"><div class="uvs-container RC0vb _2rQ5i"><div class="BzG2e"><a href="https://www.zappeando.com.br" class=""><img src="https://st1.uvnimg.com/fb/7d/06b0d22742079593c2e37cc0b7e0/zappeando.png" alt="Logo image" class="sc-1dlvpmw-0 kfxcWN _3Mnvh"/></a><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/ZappeandoByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/zappeando.br" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.youtube.com/c/ZappeandoBr" class=""><svg data-name="youtubeLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.tiktok.com/@zappeando_" class=""><svg data-name="tiktokLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://twitter.com/zappeando_" class=""><svg data-name="twitterLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/ZappeandoByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/zappeando.br" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.youtube.com/c/ZappeandoBr" class=""><svg data-name="youtubeLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.tiktok.com/@zappeando_" class=""><svg data-name="tiktokLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://twitter.com/zappeando_" class=""><svg data-name="twitterLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div></div><div class="uvs-container"><div class="_1m79I"><div class="col-sm-12 col-md-5 _2PQhr"><div class="_2SPez uvs-font-a-bold vrCpl"></div></div><div class="col-sm-12 col-md-7 kCrh4"><div class="_2SPez uvs-font-a-bold _1Yee4 vrCpl">SOBRE O PORTAL ZAPPEANDO</div><div class="_1xh8d _2rQ5i"><div class="PByOJ _2rQ5i"><div class="_3ojxO"><a target="_self" href="https://www.zappeando.com.br/politica-de-privacidade-zappeando" class="_3X6Xp _3GIaa">Política de privacidade</a></div><div class="_3ojxO"><a target="_self" href="https://www.zappeando.com.br/termos-de-uso-zappeando" class="_3X6Xp _3GIaa">Termos de uso</a></div></div></div><div class="_3Z6x4 _1VnBC"><div class="row no-gutters _2pqF8 _7obux"><div class="col-sm">Copyright. © 2022</div></div></div></div></div></div></footer></div><div id="mediaplayer-video-anchor-portal" class="sc-1mj2l9k-0 bQiozl"></div><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script async="" src="https://ads.rubiconproject.com/prebid/13116_general.js"></script><script src="https://ssl.p.jwpcdn.com/player/v/8.24.6/jwplayer.js"></script><script>jwplayer.key=`eIIJKI527sdnOqM8IgqZJ7d5nmzUgP0TFCAFRA==`;</script></div><div id="VideoPlayerPIPWrapper"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-a2a453a923db4725ca2c.js"></script><script async="" src="/_next/static/chunks/d990a2b90acf936f21b8d4e716271b29d5a32339~493df0b3.2f079373e57a49a9fd47.js"></script><script async="" src="/_next/static/chunks/c6de4ca8c71e7d655e01472c4dae99f7e070dbaf~493df0b3.79b34a0913e0316314dd.js"></script><script async="" src="/_next/static/chunks/article-lazy-ssr-cpm.c2e6eb2148b53d93f9b6.js"></script><script async="" src="/_next/static/chunks/articleEnhancements-image.e4a8986eccf6ca136efc.js"></script><script async="" src="/_next/static/chunks/articleEnhancements-quote.d5025dc55347a350f093.js"></script><script async="" src="/_next/static/chunks/footerLayout.1b3fe3ebdd64a8df0d2b.js"></script><script src="/_next/static/chunks/main-60b1be8677f4cb7ba7a3.js" async=""></script><script src="/_next/static/chunks/webpack-192b2beea5d4fbf97d78.js" async=""></script><script src="/_next/static/chunks/framework.49e09d9d06185b95c4b0.js" async=""></script><script src="/_next/static/chunks/52ac2c83a8b2f53cefad1eb57c329a72f6896860~a353122d.3d21955ed27861f98da6.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~4134d62c.d038171e0e2611102fea.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~26b2b91e.b30549ee15c685e698f2.js" async=""></script><script src="/_next/static/chunks/pages/_app-9979d10894ab41726d54.js" async=""></script><script src="/_next/static/chunks/baedf866.2ba23ff46a4c9aeeedc9.js" async=""></script><script src="/_next/static/chunks/7379cb4908489f753fd773e5ca96d0528ba13576~4134d62c.25e3f9591ef45ff5bc8e.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~493df0b3.204578193203e885fd25.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~4134d62c.68c6b0bcd3800e7ef662.js" async=""></script><script src="/_next/static/chunks/591c38dc11a20461ca9907f84a04963b1647e2bc~493df0b3.9e2874030939fd71e5f9.js" async=""></script><script src="/_next/static/chunks/38754beff2f817aa3ef2f055a6063bee73fef34c~4134d62c.fbabb186186e7acbd913.js" async=""></script><script src="/_next/static/chunks/96dd58214be112b3032c76d3409ee250f73622d8~4134d62c.28a270086cb053fb9eef.js" async=""></script><script src="/_next/static/chunks/d9f9f87afc5bb6a87084fc773e6f38add4c199fb~493df0b3.d11b9ff9119c5a864876.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~493df0b3.8a475f852f9541c2cebe.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~9722bd1d.52fd7d6aff8015b9d071.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~7d46c53b.d65dd00bffa4bf6f74a5.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~3c3df127.2114bdc0670aedc26560.js" async=""></script><script src="/_next/static/chunks/afa7313a489315eb65becc461158e998d9608c8a~493df0b3.350a37525f12cb751899.js" async=""></script><script src="/_next/static/chunks/pages/zappeando-e5e77941864f734caf94.js" async=""></script><script src="/_next/static/pUCJCEZ_LRdVSIH9n0vId/_buildManifest.js" async=""></script><script src="/_next/static/pUCJCEZ_LRdVSIH9n0vId/_ssgManifest.js" async=""></script></body></html>