<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="facebook-domain-verification" content="7vq50zddn5ssaff2qxyteokwd14syy"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon.3ddec8c37a8e743ce405957066d66a14.ico"/><title>Primeira vez de Juma e Jove em &quot;Pantanal&quot; dividiu opiniões na web: entenda | Zappeando Novelas | Zappeando</title><link rel="canonical" href="https://www.zappeando.com.br/novelas/primeira-vez-de-juma-e-jove-em-pantanal-dividiu-completamente-a-web-entenda"/><link rel="amphtml" href="https://www.zappeando.com.br/amp/novelas/primeira-vez-de-juma-e-jove-em-pantanal-dividiu-completamente-a-web-entenda"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=0"/><meta property="fb:pages" content="174725429795"/><meta property="fb:app_id" content="1007833782615811"/><meta name="title" content="Primeira vez de Juma e Jove em &quot;Pantanal&quot; dividiu opiniões na web: entenda | Zappeando Novelas | Zappeando"/><meta name="description" content="Ao contar com um exagero cênico, a cena de &quot;Pantanal&quot; fez com que algumas pessoas achassem graça do momento, enquanto outras se chocaram presenciando o momento íntimo dos protagonistas na sala de estar. | Zappeando Novelas | Zappeando"/><meta name="author" content="Univision"/><meta name="geo.region" content="US"/><meta name="geo.placename" content="United States"/><meta name="genre" content="News"/><meta name="language" content="spanish"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Primeira vez de Juma e Jove em &quot;Pantanal&quot; dividiu completamente a web: &quot;O que foi isso?&quot;"/><meta name="twitter:description" content="Ao contar com um exagero cênico, a cena fez com que algumas pessoas achassem graça do momento, enquanto outras se chocaram"/><meta name="twitter:image" content="https://st1.uvnimg.com/dims4/default/6b38121/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F05%2Fe3%2F61a7d9ec4166b1fea64ad00bf259%2Fprimeira-vez-juma-e-jove-pantanal-1600x900-0622.png"/><meta name="twitter:image:src" content="https://st1.uvnimg.com/dims4/default/6b38121/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F05%2Fe3%2F61a7d9ec4166b1fea64ad00bf259%2Fprimeira-vez-juma-e-jove-pantanal-1600x900-0622.png"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Univision"/><meta property="og:title" content="Primeira vez de Juma e Jove em &quot;Pantanal&quot; dividiu completamente a web: &quot;O que foi isso?&quot;"/><meta property="og:url" content="https://www.zappeando.com.br/novelas/primeira-vez-de-juma-e-jove-em-pantanal-dividiu-completamente-a-web-entenda"/><meta property="og:description" content="Ao contar com um exagero cênico, a cena fez com que algumas pessoas achassem graça do momento, enquanto outras se chocaram"/><meta name="robots" content="max-image-preview:large"/><meta property="og:image" content="https://st1.uvnimg.com/05/e3/61a7d9ec4166b1fea64ad00bf259/primeira-vez-juma-e-jove-pantanal-1600x900-0622.png"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://cdn1.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn2.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn3.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn4.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn5.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn6.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn7.uvnimg.com"/><link rel="dns-prefetch" href="https://st1.uvnimg.com"/><link rel="dns-prefetch" href="https://tags.bluekai.com"/><link rel="dns-prefetch" href="https://tags.tiqcdn.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="dns-prefetch" href="https://0914.global.ssl.fastly.net"/><link rel="dns-prefetch" href="https://www.lightboxcdn.com"/><link rel="dns-prefetch" href="https://webapp.univision.com"/><link rel="dns-prefetch" href="https://b.scorecardresearch.com"/><link rel="dns-prefetch" href="https://ping.chartbeat.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://api.vmh.univision.com"/><link rel="dns-prefetch" href="https://usprauth.univision.com"/><link rel="dns-prefetch" href="https://usaplusauth.univision.com"/><link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-server.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-a.rubiconproject.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="//entitlements.jwplayer.com"/><link rel="dns-prefetch" href="https://cdn.jwplayer.com"/><link rel="dns-prefetch" href="https://content.jwplatform.com"/><link rel="dns-prefetch" href="https://syndicator.univision.com"/><link rel="dns-prefetch" href="https://static.chartbeat.com"/><link rel="dns-prefetch" href="https://js.adsrvr.org"/><link rel="dns-prefetch" href="https://insight.adsrvr.org"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://pixel.adsafeprotected.com"/><link rel="dns-prefetch" href="https://g-univision.akamaized.net"/><link rel="dns-prefetch" href="https://jwpltx.com"/><link rel="dns-prefetch" href="//ssl.p.jwpcdn.com"/><link rel="dns-prefetch" href="https://tkx.apis.anvato.net"/><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="true"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://cdn1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn2.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn3.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn4.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn5.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn6.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn7.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://st1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://tags.bluekai.com" crossorigin="true"/><link rel="preconnect" href="https://tags.tiqcdn.com" crossorigin="true"/><link rel="preconnect" href="https://ads.yahoo.com" crossorigin="true"/><link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin="true"/><link rel="preconnect" href="https://beacon.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://www.lightboxcdn.com" crossorigin="true"/><link rel="preconnect" href="https://webapp.univision.com" crossorigin="true"/><link rel="preconnect" href="https://b.scorecardresearch.com" crossorigin="true"/><link rel="preconnect" href="https://ping.chartbeat.net" crossorigin="true"/><link rel="preconnect" href="https://cdn.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://api.vmh.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usprauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usaplusauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://pubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-server.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-a.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="true"/><link rel="preconnect" href="//entitlements.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://content.jwplatform.com" crossorigin="true"/><link rel="preconnect" href="https://syndicator.univision.com" crossorigin="true"/><link rel="preconnect" href="https://static.chartbeat.com" crossorigin="true"/><link rel="preconnect" href="https://js.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://insight.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="true"/><link rel="preconnect" href="https://pixel.adsafeprotected.com" crossorigin="true"/><link rel="preconnect" href="https://g-univision.akamaized.net" crossorigin="true"/><link rel="preconnect" href="https://jwpltx.com" crossorigin="true"/><link rel="preconnect" href="//ssl.p.jwpcdn.com" crossorigin="true"/><link rel="preconnect" href="https://tkx.apis.anvato.net" crossorigin="true"/><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.zappeando.com.br",
        "name": "Zappeando"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.zappeando.com.br/novelas",
        "name": "Novelas"
      }
    }
  ]
}</script><script type="application/ld+json">[]</script><meta name="next-head-count" content="114"/><style data-href="/_next/static/chunks/pages/_app.aea58ca6.chunk.css">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</style><style data-href="/_next/static/chunks/articleEnhancements-image.8405982a.chunk.css">._2ofMf,._2ofMf._33dgR{margin-bottom:1rem}._1nQd9 ._2ofMf,._w64y ._2ofMf{background:#fff}@media (min-width:768px){._1nQd9,._w64y{max-width:310px;background:url(/_next/static/images/striped-background.f987939b457a48df979571be9b1a8f2d.svg)}._1nQd9{float:left;margin-right:40px;padding:0 10px 10px 0}._w64y{float:right;margin-left:40px;padding:0 0 10px 10px}}@media (min-width:1024px){._1D7W5{margin-left:16.66667%}}.-zugH,.jIrvU{color:#333;font-size:1rem;line-height:1.25rem}.-zugH em,.jIrvU em{font-style:normal;font-weight:600}.-zugH a:hover,.jIrvU a:hover{text-decoration:underline}._1b6Sk{margin-bottom:2rem}@media (min-width:768px){._1b6Sk{padding:0}}._1b6Sk .-zugH a{color:#2358bf!important}._1b6Sk .jIrvU a{color:#a2a2a2!important}._3I2kW .-zugH{font-size:.875rem;line-height:1.0625rem}._3BBfS{font-family:Roboto,sans-serif;font-weight:400;position:relative;padding:.5rem 1.25rem}@media (min-width:768px){._3BBfS{padding:.5rem 0;text-align:left}}._3BBfS .-zugH{display:inline-block}._3BBfS ._18evf{left:20px;top:.5rem;width:40px;border-top:1px solid #3a3a3a;position:absolute;right:0}@media (min-width:768px){._3BBfS ._18evf{top:1rem;right:auto;left:0}}.c0Yjo{font-family:Roboto,sans-serif;font-weight:700}.jIrvU{color:#a2a2a2}</style><style data-href="/_next/static/chunks/article-lazy-ssr-cpm.c41b1cca.chunk.css">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</style><style data-href="/_next/static/chunks/pages/zappeando.e823e78d.chunk.css">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</style><noscript data-n-css=""></noscript><style id="react-native-stylesheet">@media all{
html{-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);}
body{margin:0;}
button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0;}
input::-webkit-inner-spin-button,input::-webkit-outer-spin-button,input::-webkit-search-cancel-button,input::-webkit-search-decoration,input::-webkit-search-results-button,input::-webkit-search-results-decoration{display:none;}
}
.rn-1oszu61{-ms-flex-align:stretch;-webkit-align-items:stretch;-webkit-box-align:stretch;align-items:stretch}
.rn-1efd50x{border-top-style:solid}
.rn-14skgim{border-right-style:solid}
.rn-rull8r{border-bottom-style:solid}
.rn-mm0ijv{border-left-style:solid}
.rn-13yce4e{border-top-width:0px}
.rn-fnigne{border-right-width:0px}
.rn-ndvcnb{border-bottom-width:0px}
.rn-gxnn5r{border-left-width:0px}
.rn-deolkf{box-sizing:border-box}
.rn-6koalj{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}
.rn-1qe8dj5{-ms-flex-negative:0;-webkit-flex-shrink:0;flex-shrink:0}
.rn-1mlwlqe{-ms-flex-preferred-size:auto;-webkit-flex-basis:auto;flex-basis:auto}
.rn-eqz5dr{-ms-flex-direction:column;-webkit-box-direction:normal;-webkit-box-orient:vertical;-webkit-flex-direction:column;flex-direction:column}
.rn-1mnahxq{margin-top:0px}
.rn-61z16t{margin-right:0px}
.rn-p1pxzi{margin-bottom:0px}
.rn-11wrixw{margin-left:0px}
.rn-ifefl9{min-height:0px}
.rn-bcqeeo{min-width:0px}
.rn-wk8lta{padding-top:0px}
.rn-9aemit{padding-right:0px}
.rn-1mdbw0j{padding-bottom:0px}
.rn-gy4na3{padding-left:0px}
.rn-bnwqim{position:relative}
.rn-1lgpqti{z-index:0}
.rn-eafdt9{-webkit-transition-duration:0.15s;transition-duration:0.15s}
.rn-1i6wzkk{-moz-transition-property:opacity;-webkit-transition-property:opacity;transition-property:opacity}
.rn-lrvibr{-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;user-select:none}
.rn-1loqt21{cursor:pointer}
.rn-1otgn73{-ms-touch-action:manipulation;touch-action:manipulation}</style><style data-styled="" data-styled-version="5.0.1">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</style></head><body><div id="__next"><div id="app-root"><div class="sc-1j314ne-0 hGzUR app-spa"><div class="sc-a96cyp-0 hLEqEw" data-element-name="bkp-indicator">null: nullpx</div><noscript>
    <iframe
        title=GTM-TDVV9BR
        src="https://www.googletagmanager.com/ns.html?id=GTM-TDVV9BR"
        height="0"
        width="0"
        style="display: none; visibility: hidden;"
      ></iframe>
  </noscript><div><div class="_2kvOF"></div></div><div class="sc-gfsop5-0 fEnmlM"><a href="https://www.zappeando.com.br" class=""><img src="https://st1.uvnimg.com/fb/7d/06b0d22742079593c2e37cc0b7e0/zappeando.png" class="sc-gfsop5-1 bVFtUu"/></a></div><nav class="sc-hd6lbq-0 hWlYKV"><ul class="sc-hd6lbq-1 cyXPOr uvs-font-c-bold"><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/televisao" class="sc-hd6lbq-5 jLGOGP">Televisão</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/novelas" class="sc-hd6lbq-5 jLGOGP">Novelas</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/series" class="sc-hd6lbq-5 jLGOGP">Séries</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/filmes" class="sc-hd6lbq-5 jLGOGP">Filmes</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/entretenimento" class="sc-hd6lbq-5 jLGOGP">Entretenimento</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/celebs" class="sc-hd6lbq-5 jLGOGP">Celebs</a></li></ul></nav><div itemscope="" itemType="http://schema.org/NewsArticle"><div><meta itemProp="url" content="https://www.zappeando.com.br/novelas/primeira-vez-de-juma-e-jove-em-pantanal-dividiu-completamente-a-web-entenda"/><meta itemProp="datePublished" content="2022-07-05T09:35:23-04:00"/><meta itemProp="dateModified" content="2022-07-05T09:35:23-04:00"/><meta itemscope="" itemProp="mainEntityOfPage" itemType="http://schema.org/WebPage" itemID="https://www.zappeando.com.br/novelas/primeira-vez-de-juma-e-jove-em-pantanal-dividiu-completamente-a-web-entenda"/><meta itemProp="description" content="Ao contar com um exagero cênico, a cena fez com que algumas pessoas achassem graça do momento, enquanto outras se chocaram"/><meta itemProp="headline" content="Primeira vez de Juma e Jove em &quot;Pantanal&quot; dividiu completamente a web: &quot;O que foi isso?&quot;"/><meta itemProp="alternativeHeadline" content="Primeira vez de Juma e Jove em &quot;Pantanal&quot; dividiu completamente a web: &quot;O que foi isso?&quot;"/><meta itemProp="author" content="undefined undefined"/><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://cdn1.performance.univision.com/resource/assets/images/tulip-univision.a08d641a5672bda8ec98ec8f92df1ca3.png"/><meta itemProp="width" content="20"/><meta itemProp="height" content="22"/></div><meta itemProp="name" content="Univision"/></div><span itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/05/e3/61a7d9ec4166b1fea64ad00bf259/primeira-vez-juma-e-jove-pantanal-1600x900-0622.png"/><meta itemProp="caption" content="Juma (Alanis Guillen) e Jove (Jesuíta Barbosa)."/><meta itemProp="width" content="1600"/><meta itemProp="height" content="900"/></span><span itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="contentUrl" content="https://st1.uvnimg.com/05/e3/61a7d9ec4166b1fea64ad00bf259/primeira-vez-juma-e-jove-pantanal-1600x900-0622.png"/><meta itemProp="caption" content="Juma (Alanis Guillen) e Jove (Jesuíta Barbosa)."/><meta itemProp="author" content="Reprodução/ Globoplay"/></span></div><div class="sc-1330kb8-0 cXyjqI"><div class="sc-1imh05v-0 cDkjjh" style="background-color:#F2F2F2;height:4px"><div style="background-color:#469799;transform:translate3d(-100%,0,0)" class="sc-1imh05v-1 jHjMdo"></div></div></div><div><div data-index="0" data-content-loaded="00000181-ce4a-ddc1-a9c5-ee4a78bc0002" class="_1IUSe"><div class="_3nRMq" style="border-color:#92CDCE"><div><div class="uvs-container"><div class="_2oxpe"><style type="text/css">._2oxpe article a { color: #92CDCE; } ._2oxpe article a:hover { color: #469799; } </style><div class="row"><div class="sc-1x74vm7-0 lhqYXV col-sm-12 col-md-10 col-lg-8"><div><article data-component-name="article"><div class="_281Uq"><a href="https://www.zappeando.com.br/temas/pantanal-zappeando" class="uvs-text-hover"><div class="sc-1do9f57-0 iXSrqY _31Xf_ uvs-font-c-bold" style="color:#92CDCE">pantanal-Zappeando</div></a><div class="sc-1op70jq-0 gVLCFs"><header class="sc-1op70jq-1 icptzI"><h1 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-1op70jq-5 jLpFqg">Primeira vez de Juma e Jove em &quot;Pantanal&quot; dividiu completamente a web: &quot;O que foi isso?&quot;</h1><div class="_2oxpe"><style type="text/css">._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a { color: #92CDCE; } ._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a:hover { color: #469799; } </style><div class="sc-bsh4qr-0 feoWCq uvs-font-a-light sc-1op70jq-4 bsaXCZ" itemProp="description">Ao contar com um exagero cênico, a cena fez com que algumas pessoas achassem graça do momento, enquanto outras se chocaram</div></div></header></div><div class="_1lLHm"><div class="_2UfUm  "><div class="_3auTL"><div class="fmJlS" style="background-image:url(https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2Fcc%2Fe5%2Fdb25ec384fcd8663b146216c38ba%2Fimage-from-ios.jpg&amp;width=3648&amp;height=5472&amp;ratio_width=80&amp;ratio_height=80&amp;focus_point_x=0.4549528666357595&amp;focus_point_y=0.3296703296703296)"></div><div class="_2y-pH"><span class="uvs-font-c-regular _3ics1" itemProp="author"><div class="bQDwa"><span class="uvs-font-c-regular Mvqz-">Por: </span><span itemProp="name"><span class="uvs-font-c-regular _3VAxJ"><span class="uvs-font-a-bold _1GHFK _2iVb3 uvs-font-c-regular -dp4x"><a href="https://www.zappeando.com.br/temas/aline-oliveira" class=""><span class="_3OyQi">Aline Oliveira</span></a></span><span class="CUtYG">,</span></span></span></div></span><span class="uvs-font-c-regular SCSiX"><meta itemProp="datePublished" content="2022-07-05T09:35:23-04:00"/><meta itemProp="dateUpdated" content="2022-07-05T09:35:23-04:00"/>Publicado 5 Jul 2022 – 09:35 AM EDT | Atualizado 5 Jul 2022 – 09:35 AM EDT</span></div></div></div><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div><div class="" tabindex="-1" role="button"><div class="_2ofMf _33dgR"><div class="_3Z6x4 _1VnBC _2NKS1"><div class="sc-8uu9z5-0 fMQjgJ"><div class="sc-8uu9z5-1 bHneeO"></div><picture class="sc-8uu9z5-2 bMwWKz"><source media="(min-width: 1440px)" srcSet="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F05%2Fe3%2F61a7d9ec4166b1fea64ad00bf259%2Fprimeira-vez-juma-e-jove-pantanal-1600x900-0622.png&amp;width=1600&amp;height=900&amp;ratio_width=1240&amp;ratio_height=698"/><source media="(min-width: 1024px)" srcSet="https://st1.uvnimg.com/dims4/default/c080ae2/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F05%2Fe3%2F61a7d9ec4166b1fea64ad00bf259%2Fprimeira-vez-juma-e-jove-pantanal-1600x900-0622.png"/><source media="(min-width: 768px)" srcSet="https://st1.uvnimg.com/dims4/default/c080ae2/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F05%2Fe3%2F61a7d9ec4166b1fea64ad00bf259%2Fprimeira-vez-juma-e-jove-pantanal-1600x900-0622.png"/><source media="(min-width: 480px)" srcSet="https://st1.uvnimg.com/dims4/default/60db2f0/2147483647/thumbnail/480x270/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F05%2Fe3%2F61a7d9ec4166b1fea64ad00bf259%2Fprimeira-vez-juma-e-jove-pantanal-1600x900-0622.png"/><img src="https://st1.uvnimg.com/dims4/default/430ddaf/2147483647/thumbnail/400x225/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F05%2Fe3%2F61a7d9ec4166b1fea64ad00bf259%2Fprimeira-vez-juma-e-jove-pantanal-1600x900-0622.png" class="sc-8uu9z5-3 jPmBZC"/></picture></div></div><div class="sc-pii9de-0 eYenvz"><div class="_3BBfS sc-pii9de-1 bwJmtQ"><span class="-zugH">Juma (Alanis Guillen) e Jove (Jesuíta Barbosa).</span><span class="jIrvU"> Crédito: Reprodução/ Globoplay</span></div></div></div></div></div></div><div class="_34ePq"><div id="article-chunks" class=""><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><p>Depois de muito tempo juntos, <b>Juma</b> (Alanis Guillen) e <b>Jove</b> (Jesuíta Barbosa) finalmente consumaram seu amor, tendo a primeira vez nas águas do rio em <b> "Pantanal"</b>. O que era para parecer romântico acabou causando várias reações adversas no capítulo de segunda-feira (4).</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><p>Com uma estranha dança, muitas pessoas começaram a se questionar se os personagens estavam fazendo algum tipo de ritual de acasalamento, enquanto outros ficaram sem graça de presenciar o momento na sala de estar. Entenda como foi a sequência no remake!</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><h3 class="cms-H3-H3">Juma e Jove têm primeira vez juntos em "Pantanal"</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><p>Desde o começa da trama, Juma e Jove causam diversas reações no público. Nas primeiras semanas, o casal era extremamente amado, mas com o passar do tempo — e das brigas — os dois acabaram cansando os telespectadores, que já não aguentavam mais o drama.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><p>No entanto, depois de muito se estranharem, um pedido do Velho do Rio (Osmar Prado) fez com que Juma mudasse de ideia com relação ao seu envolvimento com Joventino. Além de incentivar a menina-onça a morar na tapera, a entidade mística pediu para que a jovem tivesse um filho com seu neto.</p></div></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;A Juma tinha que ser mesmo da Alanis Guillen . &lt;br&gt;E o Jove do Jesuíta Barbosa &lt;br&gt;Que Química🥵&lt;br&gt;Entregam tudo&lt;a href=&quot;https://twitter.com/hashtag/Pantanal?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Pantanal&lt;/a&gt; &lt;a href=&quot;https://t.co/HOygD2sr4g&quot;&gt;pic.twitter.com/HOygD2sr4g&lt;/a&gt;&lt;/p&gt;&amp;mdash; Comentando (@Comenta72134206) &lt;a href=&quot;https://twitter.com/Comenta72134206/status/1544124646081134594?ref_src=twsrc%5Etfw&quot;&gt;July 5, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><p>Apesar de ficar arredia quanto a ter um herdeiro, após a conversa com o homem misterioso, a mocinha mudou completamente de ideia e se mostrou obstinada a ter sua primeira vez com o filho de José Leôncio (Marcos Palmeira) e "emprenhar" dele.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><p>Desta forma, foi em meio ao rio do Pantanal que os personagens consumaram o amor pela primeira vez. Completamente entregues, os dois começaram a fazer uma espécie de dança, que deixou o público confuso.</p></div></div><div class="sc-18ui2jj-4 jovmig"><h3 class="sc-18ui2jj-2 crTIUO"><a target="_self" theme="[object Object]" href="https://www.zappeando.com.br/temas/pantanal-zappeando" class="sc-18ui2jj-3 jKfzmr">Mais sobre pantanal-Zappeando</a></h3><div class="bsvV6 _3wQKx"><div class="sc-chd588-1 dToSzO _3GUCY"><div class="sc-chd588-0 ecUHOp"><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:20px;scroll-margin-inline-start:20px;overflow:visible"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/para-quem-ze-leoncio-deixa-heranca-em-pantanal-filhos-nao-serao-escolhidos" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F01%2Fb4%2F670b294643beb7b0047698bd9eee%2Fjose-leoncio-pantanal-0722-1400x800.jpg&amp;width=1400&amp;height=800&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Para quem Zé Leôncio deixa herança em &quot;Pantanal&quot;: filhos não serão os escolhidos" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/para-quem-ze-leoncio-deixa-heranca-em-pantanal-filhos-nao-serao-escolhidos" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Para quem Zé Leôncio deixa herança em &quot;Pantanal&quot;: filhos não serão os escolhidos</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>1 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/murilo-benicio-revela-se-sentir-mal-por-usar-bruaca-no-remake-de-pantanal" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F0b%2F06%2Ff1b855b545fba606ac2b9ca55dd1%2Fmurilo-benicio-cenas-pantanal-0722-1400x800.jpg&amp;width=1400&amp;height=800&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Murilo Benício confessa se sentir mal por usar &quot;Bruaca&quot; em &quot;Pantanal&quot;: &quot;Isabel me ajudou&quot;" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/murilo-benicio-revela-se-sentir-mal-por-usar-bruaca-no-remake-de-pantanal" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Murilo Benício confessa se sentir mal por usar &quot;Bruaca&quot; em &quot;Pantanal&quot;: &quot;Isabel me ajudou&quot;</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>2 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/erro-de-continuidade-no-remake-de-pantanal-jove-comeu-com-o-prato-vazio" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2Fa5%2F16%2F25cee2d5442a802047d5f493d447%2Fjove-cena-gafe-pantanal-0722-1400x800.jpg&amp;width=1400&amp;height=800&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Público não perdoa erro de continuidade em cena de Jove em &quot;Pantanal&quot;: &quot;Que gafe&quot;" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/erro-de-continuidade-no-remake-de-pantanal-jove-comeu-com-o-prato-vazio" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Público não perdoa erro de continuidade em cena de Jove em &quot;Pantanal&quot;: &quot;Que gafe&quot;</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>1 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/zuleica-confronta-tenorio-pelo-modo-como-trata-guta-em-pantanal-detalhes" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F30%2F34%2Fbe7d3be94442b4733df610000073%2Fzuleica-tenorio-pantanal-0722-1600x900.jpg&amp;width=1600&amp;height=900&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Zuleica confronta Tenório por tratar Guta diferente da segunda família em &quot;Pantanal&quot;" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/zuleica-confronta-tenorio-pelo-modo-como-trata-guta-em-pantanal-detalhes" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Zuleica confronta Tenório por tratar Guta diferente da segunda família em &quot;Pantanal&quot;</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>2 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:20px;scroll-margin-inline-start:20px;overflow:visible"></div></div></div></div></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;belíssima cena da juma e do jove numa dança do acasalamento &lt;a href=&quot;https://twitter.com/hashtag/Pantanal?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Pantanal&lt;/a&gt; &lt;a href=&quot;https://t.co/FZG2WpQksM&quot;&gt;pic.twitter.com/FZG2WpQksM&lt;/a&gt;&lt;/p&gt;&amp;mdash; pati (@paticomentts) &lt;a href=&quot;https://twitter.com/paticomentts/status/1544123803659296768?ref_src=twsrc%5Etfw&quot;&gt;July 5, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><p><br>Pouco tempo depois após a cena ser cortada, os dois retornaram em plena sintonia, com Juma alegando que se soubesse que o ato era tão bom, teria feito antes — algo que também deixou algumas pessoas sem graça.</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><p>Confira algumas reações:</p></div></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;minha mãe me olhando enquanto eu vejo as cenas da juma e jove:&lt;a href=&quot;https://twitter.com/hashtag/Pantanal?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Pantanal&lt;/a&gt; &lt;a href=&quot;https://t.co/PrxKC2JWRs&quot;&gt;pic.twitter.com/PrxKC2JWRs&lt;/a&gt;&lt;/p&gt;&amp;mdash; Lívia (@lviamai) &lt;a href=&quot;https://twitter.com/lviamai/status/1544121832009334785?ref_src=twsrc%5Etfw&quot;&gt;July 5, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;Achei conceito essa dança contemporânea de acasalamento de jove e juma kkkkkkk&lt;a href=&quot;https://twitter.com/hashtag/pantanal?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#pantanal&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/Pantanar?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Pantanar&lt;/a&gt; &lt;a href=&quot;https://t.co/fLaisVG1zc&quot;&gt;pic.twitter.com/fLaisVG1zc&lt;/a&gt;&lt;/p&gt;&amp;mdash; leeh 💥 (@leeh_gst) &lt;a href=&quot;https://twitter.com/leeh_gst/status/1544124558403411968?ref_src=twsrc%5Etfw&quot;&gt;July 5, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;assistir a primeira vez de juma e jove com a família toda na sala acho que tá sendo um constrangimento pra todos os brasileiros &lt;a href=&quot;https://twitter.com/hashtag/Pantanal?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Pantanal&lt;/a&gt; &lt;a href=&quot;https://t.co/JQOuUZ31FK&quot;&gt;pic.twitter.com/JQOuUZ31FK&lt;/a&gt;&lt;/p&gt;&amp;mdash; willy (@filmsndumb) &lt;a href=&quot;https://twitter.com/filmsndumb/status/1544117075458809858?ref_src=twsrc%5Etfw&quot;&gt;July 5, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="newsletterContainerArticle"></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;E essa dança do acasalamento de Jove e Juma?! Kkk&lt;a href=&quot;https://twitter.com/hashtag/Pantanal?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Pantanal&lt;/a&gt; &lt;a href=&quot;https://t.co/2xSDYo2eqb&quot;&gt;pic.twitter.com/2xSDYo2eqb&lt;/a&gt;&lt;/p&gt;&amp;mdash; Daniele (@danieleoli) &lt;a href=&quot;https://twitter.com/danieleoli/status/1544123872882171905?ref_src=twsrc%5Etfw&quot;&gt;July 5, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="sc-1samzfd-0 cxTyvd" data-type="twitter"><iframe height="0" srcDoc="&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p lang=&quot;pt&quot; dir=&quot;ltr&quot;&gt;- A cena de Juma e Jove&lt;br&gt;E eu assim perto da minha mãe:  &lt;a href=&quot;https://twitter.com/hashtag/Pantanal?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#Pantanal&lt;/a&gt; &lt;a href=&quot;https://t.co/OgKkMrXxEz&quot;&gt;pic.twitter.com/OgKkMrXxEz&lt;/a&gt;&lt;/p&gt;&amp;mdash; Fabíola 🤍 (@fabiolaz_z) &lt;a href=&quot;https://twitter.com/fabiolaz_z/status/1544117124536406017?ref_src=twsrc%5Etfw&quot;&gt;July 5, 2022&lt;/a&gt;&lt;/blockquote&gt;
&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;
" scrolling="no" title="socialEmbed-twitter" class="sc-1samzfd-1 eqhtlM"></iframe></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><h3 class="cms-H3-H3">"Pantanal"</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div><ul> 
 <li><a href="https://www.zappeando.com.br/novelas/para-quem-ze-leoncio-deixa-heranca-em-pantanal-filhos-nao-serao-escolhidos">Para quem Zé Leôncio deixa herança em "Pantanal": filhos não serão os escolhidos</a></li> 
 <li><a href="https://www.zappeando.com.br/novelas/para-quem-ze-leoncio-deixa-heranca-em-pantanal-filhos-nao-serao-escolhidos">Murilo Benício confessa se sentir mal por usar "Bruaca" em "Pantanal": "Isabel me ajudou"</a></li> 
 <li><a href="https://www.zappeando.com.br/novelas/para-quem-ze-leoncio-deixa-heranca-em-pantanal-filhos-nao-serao-escolhidos">Público não perdoa erro de continuidade em cena de Jove em "Pantanal": "Que gafe"</a></li> 
</ul></div></div></div><div class="AIflr"><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div class="_4-jly _2qs8v uvs-font-a-regular"><div class="row no-gutters"><div class="col _9wG_N"><span class="_35IH-">RELACIONADO<!-- -->:</span><a href="https://www.zappeando.com.br/temas/pantanal-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">pantanal-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/novelas-da-tv-globo-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">Novelas da TV Globo-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/novelas-e-tv-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">Novelas e TV-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/personagens-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">Personagens-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/novelas-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">novelas-Zappeando</span></a><span class="_2AQP0">•</span></div></div></div></div></article></div></div></div></div><div class="sc-1x74vm7-1 hPamXU"></div></div><div class="lsgf5"><p>Mais conteúdo de interesse</p></div></div></div></div></div></div><footer class="_1CDop _3dlZW" style="border-color:#92CDCE"><div class="mUW7R _2rQ5i"><div class="uvs-container RC0vb _2rQ5i"><div class="BzG2e"><a href="https://www.zappeando.com.br" class=""><img src="https://st1.uvnimg.com/fb/7d/06b0d22742079593c2e37cc0b7e0/zappeando.png" alt="Logo image" class="sc-1dlvpmw-0 kfxcWN _3Mnvh"/></a><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/ZappeandoByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/zappeando.br" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.youtube.com/c/ZappeandoBr" class=""><svg data-name="youtubeLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.tiktok.com/@zappeando_" class=""><svg data-name="tiktokLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://twitter.com/zappeando_" class=""><svg data-name="twitterLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/ZappeandoByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/zappeando.br" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.youtube.com/c/ZappeandoBr" class=""><svg data-name="youtubeLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.tiktok.com/@zappeando_" class=""><svg data-name="tiktokLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://twitter.com/zappeando_" class=""><svg data-name="twitterLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div></div><div class="uvs-container"><div class="_1m79I"><div class="col-sm-12 col-md-5 _2PQhr"><div class="_2SPez uvs-font-a-bold vrCpl"></div></div><div class="col-sm-12 col-md-7 kCrh4"><div class="_2SPez uvs-font-a-bold _1Yee4 vrCpl">SOBRE O PORTAL ZAPPEANDO</div><div class="_1xh8d _2rQ5i"><div class="PByOJ _2rQ5i"><div class="_3ojxO"><a target="_self" href="https://www.zappeando.com.br/politica-de-privacidade-zappeando" class="_3X6Xp _3GIaa">Política de privacidade</a></div><div class="_3ojxO"><a target="_self" href="https://www.zappeando.com.br/termos-de-uso-zappeando" class="_3X6Xp _3GIaa">Termos de uso</a></div></div></div><div class="_3Z6x4 _1VnBC"><div class="row no-gutters _2pqF8 _7obux"><div class="col-sm">Copyright. © 2022</div></div></div></div></div></div></footer></div><div id="mediaplayer-video-anchor-portal" class="sc-1mj2l9k-0 bQiozl"></div><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script async="" src="https://ads.rubiconproject.com/prebid/13116_general.js"></script><script src="https://ssl.p.jwpcdn.com/player/v/8.24.6/jwplayer.js"></script><script>jwplayer.key=`eIIJKI527sdnOqM8IgqZJ7d5nmzUgP0TFCAFRA==`;</script></div><div id="VideoPlayerPIPWrapper"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-9de8f8e229c4a70a65e6.js"></script><script async="" src="/_next/static/chunks/d990a2b90acf936f21b8d4e716271b29d5a32339~493df0b3.3b8f7b9e5debf8799d67.js"></script><script async="" src="/_next/static/chunks/c6de4ca8c71e7d655e01472c4dae99f7e070dbaf~493df0b3.a15536d6d8cbeec012a6.js"></script><script async="" src="/_next/static/chunks/article-lazy-ssr-cpm.f3175ceffd1c81ba9468.js"></script><script async="" src="/_next/static/chunks/articleEnhancements-image.c4a2ab897118c93da3e7.js"></script><script src="/_next/static/chunks/main-ee337eac766e4046a53c.js" async=""></script><script src="/_next/static/chunks/webpack-59d5654cb821ed92d348.js" async=""></script><script src="/_next/static/chunks/framework.49e09d9d06185b95c4b0.js" async=""></script><script src="/_next/static/chunks/52ac2c83a8b2f53cefad1eb57c329a72f6896860~a353122d.3d21955ed27861f98da6.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~4134d62c.590dd9a47a9cbaf8747e.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~26b2b91e.b30549ee15c685e698f2.js" async=""></script><script src="/_next/static/chunks/pages/_app-595207e3442494b58daa.js" async=""></script><script src="/_next/static/chunks/baedf866.2ba23ff46a4c9aeeedc9.js" async=""></script><script src="/_next/static/chunks/7379cb4908489f753fd773e5ca96d0528ba13576~4134d62c.78378e3e7395e5c0e23a.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~493df0b3.699cc36066d90f5fad9d.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~9722bd1d.66c662231e09435561c9.js" async=""></script><script src="/_next/static/chunks/591c38dc11a20461ca9907f84a04963b1647e2bc~493df0b3.e96be25cd8ce65c5c3b1.js" async=""></script><script src="/_next/static/chunks/38754beff2f817aa3ef2f055a6063bee73fef34c~4134d62c.a6c3308945fb82e75c1b.js" async=""></script><script src="/_next/static/chunks/96dd58214be112b3032c76d3409ee250f73622d8~4134d62c.3b59680e0dd51c344e85.js" async=""></script><script src="/_next/static/chunks/d9f9f87afc5bb6a87084fc773e6f38add4c199fb~493df0b3.5ee4722c700d157cadd0.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~493df0b3.3e933e1d426b5a9b10a3.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~9722bd1d.e06de4dd657a8d3d9c06.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~fb4b510c.7c978025e98305ebc94a.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~3c3df127.ad3bea5d9e39904f1e6c.js" async=""></script><script src="/_next/static/chunks/afa7313a489315eb65becc461158e998d9608c8a~493df0b3.5ff7a05f6a390f16d730.js" async=""></script><script src="/_next/static/chunks/pages/zappeando-6cc052f8fdb3ade20498.js" async=""></script><script src="/_next/static/UPk8fEWX2oVCXZPhYGALU/_buildManifest.js" async=""></script><script src="/_next/static/UPk8fEWX2oVCXZPhYGALU/_ssgManifest.js" async=""></script></body></html>