<!DOCTYPE html><html lang="es"><head><meta charSet="utf-8"/><meta name="facebook-domain-verification" content="7vq50zddn5ssaff2qxyteokwd14syy"/><link rel="icon" type="image/x-icon" href="/_next/static/images/favicon.3ddec8c37a8e743ce405957066d66a14.ico"/><title>&quot;Pantanal&quot;: O que acontece com o bebê de Trindade e Irma após despedida  | Zappeando Novelas | Zappeando</title><link rel="canonical" href="https://www.zappeando.com.br/novelas/o-que-acontece-com-o-bebe-de-trindade-e-irma-em-pantanal"/><link rel="amphtml" href="https://www.zappeando.com.br/amp/novelas/o-que-acontece-com-o-bebe-de-trindade-e-irma-em-pantanal"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=0"/><meta property="fb:pages" content="174725429795"/><meta property="fb:app_id" content="1007833782615811"/><meta name="title" content="&quot;Pantanal&quot;: O que acontece com o bebê de Trindade e Irma após despedida  | Zappeando Novelas | Zappeando"/><meta name="description" content="O bebê de Irma e Trindade vai nascer com saúde e um sorriso no rosto, mas não sem antes fazer a ruiva ficar em apuros, quando precisa tomar uma decisão envolvendo o futuro do bebê em &quot;Pantanal&quot;. | Zappeando Novelas | Zappeando"/><meta name="author" content="Univision"/><meta name="geo.region" content="US"/><meta name="geo.placename" content="United States"/><meta name="genre" content="News"/><meta name="language" content="spanish"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="O que acontece com o bebê de Trindade e Irma após a despedida do peão em &quot;Pantanal&quot;"/><meta name="twitter:description" content="O desaparecimento do protagonista faz com que a ruiva precise tomar uma decisão envolvendo o &quot;bebê cramulhão&quot;"/><meta name="twitter:image" content="https://st1.uvnimg.com/dims4/default/6c336ba/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F90%2Fe9%2F0799d63d46e6878425a4db904c5e%2Fpantanal-irma-trindade-0822-1400x800-1.jpg"/><meta name="twitter:image:src" content="https://st1.uvnimg.com/dims4/default/6c336ba/2147483647/thumbnail/1240x698/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F90%2Fe9%2F0799d63d46e6878425a4db904c5e%2Fpantanal-irma-trindade-0822-1400x800-1.jpg"/><meta property="og:type" content="website"/><meta property="og:site_name" content="Univision"/><meta property="og:title" content="O que acontece com o bebê de Trindade e Irma após a despedida do peão em &quot;Pantanal&quot;"/><meta property="og:url" content="https://www.zappeando.com.br/novelas/o-que-acontece-com-o-bebe-de-trindade-e-irma-em-pantanal"/><meta property="og:description" content="O desaparecimento do protagonista faz com que a ruiva precise tomar uma decisão envolvendo o &quot;bebê cramulhão&quot;"/><meta name="robots" content="max-image-preview:large"/><meta property="og:image" content="https://st1.uvnimg.com/90/e9/0799d63d46e6878425a4db904c5e/pantanal-irma-trindade-0822-1400x800-1.jpg"/><link rel="dns-prefetch" href="https://www.googletagservices.com"/><link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://cdn1.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn2.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn3.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn4.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn5.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn6.uvnimg.com"/><link rel="dns-prefetch" href="https://cdn7.uvnimg.com"/><link rel="dns-prefetch" href="https://st1.uvnimg.com"/><link rel="dns-prefetch" href="https://tags.bluekai.com"/><link rel="dns-prefetch" href="https://tags.tiqcdn.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="https://beacon.krxd.net"/><link rel="dns-prefetch" href="https://0914.global.ssl.fastly.net"/><link rel="dns-prefetch" href="https://www.lightboxcdn.com"/><link rel="dns-prefetch" href="https://webapp.univision.com"/><link rel="dns-prefetch" href="https://b.scorecardresearch.com"/><link rel="dns-prefetch" href="https://ping.chartbeat.net"/><link rel="dns-prefetch" href="https://cdn.krxd.net"/><link rel="dns-prefetch" href="https://api.vmh.univision.com"/><link rel="dns-prefetch" href="https://usprauth.univision.com"/><link rel="dns-prefetch" href="https://usaplusauth.univision.com"/><link rel="dns-prefetch" href="https://pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/><link rel="dns-prefetch" href="https://ads.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-server.rubiconproject.com"/><link rel="dns-prefetch" href="https://prebid-a.rubiconproject.com"/><link rel="dns-prefetch" href="https://ib.adnxs.com"/><link rel="dns-prefetch" href="//entitlements.jwplayer.com"/><link rel="dns-prefetch" href="https://cdn.jwplayer.com"/><link rel="dns-prefetch" href="https://content.jwplatform.com"/><link rel="dns-prefetch" href="https://syndicator.univision.com"/><link rel="dns-prefetch" href="https://static.chartbeat.com"/><link rel="dns-prefetch" href="https://js.adsrvr.org"/><link rel="dns-prefetch" href="https://insight.adsrvr.org"/><link rel="dns-prefetch" href="https://www.googletagmanager.com"/><link rel="dns-prefetch" href="https://pixel.adsafeprotected.com"/><link rel="dns-prefetch" href="https://g-univision.akamaized.net"/><link rel="dns-prefetch" href="https://jwpltx.com"/><link rel="dns-prefetch" href="//ssl.p.jwpcdn.com"/><link rel="dns-prefetch" href="https://tkx.apis.anvato.net"/><link rel="preconnect" href="https://www.googletagservices.com" crossorigin="true"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://cdn1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn2.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn3.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn4.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn5.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn6.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://cdn7.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://st1.uvnimg.com" crossorigin="true"/><link rel="preconnect" href="https://tags.bluekai.com" crossorigin="true"/><link rel="preconnect" href="https://tags.tiqcdn.com" crossorigin="true"/><link rel="preconnect" href="https://ads.yahoo.com" crossorigin="true"/><link rel="preconnect" href="//c.amazon-adsystem.com" crossorigin="true"/><link rel="preconnect" href="https://beacon.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://www.lightboxcdn.com" crossorigin="true"/><link rel="preconnect" href="https://webapp.univision.com" crossorigin="true"/><link rel="preconnect" href="https://b.scorecardresearch.com" crossorigin="true"/><link rel="preconnect" href="https://ping.chartbeat.net" crossorigin="true"/><link rel="preconnect" href="https://cdn.krxd.net" crossorigin="true"/><link rel="preconnect" href="https://api.vmh.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usprauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://usaplusauth.univision.com" crossorigin="true"/><link rel="preconnect" href="https://pubads.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://stats.g.doubleclick.net" crossorigin="true"/><link rel="preconnect" href="https://ads.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-server.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://prebid-a.rubiconproject.com" crossorigin="true"/><link rel="preconnect" href="https://ib.adnxs.com" crossorigin="true"/><link rel="preconnect" href="//entitlements.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://cdn.jwplayer.com" crossorigin="true"/><link rel="preconnect" href="https://content.jwplatform.com" crossorigin="true"/><link rel="preconnect" href="https://syndicator.univision.com" crossorigin="true"/><link rel="preconnect" href="https://static.chartbeat.com" crossorigin="true"/><link rel="preconnect" href="https://js.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://insight.adsrvr.org" crossorigin="true"/><link rel="preconnect" href="https://www.googletagmanager.com" crossorigin="true"/><link rel="preconnect" href="https://pixel.adsafeprotected.com" crossorigin="true"/><link rel="preconnect" href="https://g-univision.akamaized.net" crossorigin="true"/><link rel="preconnect" href="https://jwpltx.com" crossorigin="true"/><link rel="preconnect" href="//ssl.p.jwpcdn.com" crossorigin="true"/><link rel="preconnect" href="https://tkx.apis.anvato.net" crossorigin="true"/><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.zappeando.com.br",
        "name": "Zappeando"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.zappeando.com.br/novelas",
        "name": "Novelas"
      }
    }
  ]
}</script><script type="application/ld+json">[]</script><meta name="next-head-count" content="114"/><style data-href="/_next/static/chunks/pages/_app.2fa375be.chunk.css">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</style><style data-href="/_next/static/chunks/articleEnhancements-image.976445c5.chunk.css">._2ofMf,._2ofMf._33dgR{margin-bottom:1rem}._1nQd9 ._2ofMf,._w64y ._2ofMf{background:#fff}@media (min-width:768px){._1nQd9,._w64y{max-width:310px;background:url(/_next/static/images/striped-background.f987939b457a48df979571be9b1a8f2d.svg)}._1nQd9{float:left;margin-right:40px;padding:0 10px 10px 0}._w64y{float:right;margin-left:40px;padding:0 0 10px 10px}}@media (min-width:1024px){._1D7W5{margin-left:16.66667%}}.-zugH,.jIrvU{color:#333;font-size:1rem;line-height:1.25rem}.-zugH em,.jIrvU em{font-style:normal;font-weight:600}.-zugH a:hover,.jIrvU a:hover{text-decoration:underline}._1b6Sk{margin-bottom:2rem}@media (min-width:768px){._1b6Sk{padding:0}}._1b6Sk .-zugH a{color:#2358bf!important}._1b6Sk .jIrvU a{color:#a2a2a2!important}._3I2kW .-zugH{font-size:.875rem;line-height:1.0625rem}._3BBfS{font-family:Roboto,sans-serif;font-weight:400;position:relative;padding:.5rem 1.25rem}@media (min-width:768px){._3BBfS{padding:.5rem 0;text-align:left}}._3BBfS .-zugH{display:inline-block}._3BBfS ._18evf{left:20px;top:.5rem;width:40px;border-top:1px solid #3a3a3a;position:absolute;right:0}@media (min-width:768px){._3BBfS ._18evf{top:1rem;right:auto;left:0}}.c0Yjo{font-family:Roboto,sans-serif;font-weight:700}.jIrvU{color:#a2a2a2}</style><style data-href="/_next/static/chunks/article-lazy-ssr-cpm.e2def3ff.chunk.css">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</style><style data-href="/_next/static/chunks/pages/zappeando.bbe0012a.chunk.css">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</style><noscript data-n-css=""></noscript><style id="react-native-stylesheet">@media all{
html{-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;-webkit-tap-highlight-color:rgba(0,0,0,0);}
body{margin:0;}
button::-moz-focus-inner,input::-moz-focus-inner{border:0;padding:0;}
input::-webkit-inner-spin-button,input::-webkit-outer-spin-button,input::-webkit-search-cancel-button,input::-webkit-search-decoration,input::-webkit-search-results-button,input::-webkit-search-results-decoration{display:none;}
}
.rn-1oszu61{-ms-flex-align:stretch;-webkit-align-items:stretch;-webkit-box-align:stretch;align-items:stretch}
.rn-1efd50x{border-top-style:solid}
.rn-14skgim{border-right-style:solid}
.rn-rull8r{border-bottom-style:solid}
.rn-mm0ijv{border-left-style:solid}
.rn-13yce4e{border-top-width:0px}
.rn-fnigne{border-right-width:0px}
.rn-ndvcnb{border-bottom-width:0px}
.rn-gxnn5r{border-left-width:0px}
.rn-deolkf{box-sizing:border-box}
.rn-6koalj{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}
.rn-1qe8dj5{-ms-flex-negative:0;-webkit-flex-shrink:0;flex-shrink:0}
.rn-1mlwlqe{-ms-flex-preferred-size:auto;-webkit-flex-basis:auto;flex-basis:auto}
.rn-eqz5dr{-ms-flex-direction:column;-webkit-box-direction:normal;-webkit-box-orient:vertical;-webkit-flex-direction:column;flex-direction:column}
.rn-1mnahxq{margin-top:0px}
.rn-61z16t{margin-right:0px}
.rn-p1pxzi{margin-bottom:0px}
.rn-11wrixw{margin-left:0px}
.rn-ifefl9{min-height:0px}
.rn-bcqeeo{min-width:0px}
.rn-wk8lta{padding-top:0px}
.rn-9aemit{padding-right:0px}
.rn-1mdbw0j{padding-bottom:0px}
.rn-gy4na3{padding-left:0px}
.rn-bnwqim{position:relative}
.rn-1lgpqti{z-index:0}
.rn-eafdt9{-webkit-transition-duration:0.15s;transition-duration:0.15s}
.rn-1i6wzkk{-moz-transition-property:opacity;-webkit-transition-property:opacity;transition-property:opacity}
.rn-lrvibr{-moz-user-select:none;-ms-user-select:none;-webkit-user-select:none;user-select:none}
.rn-1loqt21{cursor:pointer}
.rn-1otgn73{-ms-touch-action:manipulation;touch-action:manipulation}</style><style data-styled="" data-styled-version="5.0.1">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</style>
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"1301731",ustr:"",originlat:"0",clientrtt:"1",ghostip:"23.220.107.154",ipv6:false,pct:"10",clientip:"35.173.238.138",requestid:"bbd575b",region:"41485",protocol:"",blver:14,akM:"dsca",akN:"ae",akTT:"O",akTX:"1",akTI:"bbd575b",ai:"779218",ra:"true",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head><body><div id="__next"><div id="app-root"><div class="sc-1j314ne-0 hGzUR app-spa"><div class="sc-a96cyp-0 hLEqEw" data-element-name="bkp-indicator">null: nullpx</div><noscript>
    <iframe
        title=GTM-TDVV9BR
        src="https://www.googletagmanager.com/ns.html?id=GTM-TDVV9BR"
        height="0"
        width="0"
        style="display: none; visibility: hidden;"
      ></iframe>
  </noscript><div><div class="_2kvOF"></div></div><div class="sc-gfsop5-0 fEnmlM"><a href="https://www.zappeando.com.br" class=""><img src="https://st1.uvnimg.com/fb/7d/06b0d22742079593c2e37cc0b7e0/zappeando.png" class="sc-gfsop5-1 bVFtUu"/></a></div><nav class="sc-hd6lbq-0 hWlYKV"><ul class="sc-hd6lbq-1 cyXPOr uvs-font-c-bold"><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/televisao" class="sc-hd6lbq-5 jLGOGP">Televisão</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/novelas" class="sc-hd6lbq-5 jLGOGP">Novelas</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/series" class="sc-hd6lbq-5 jLGOGP">Séries</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/filmes" class="sc-hd6lbq-5 jLGOGP">Filmes</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/entretenimento" class="sc-hd6lbq-5 jLGOGP">Entretenimento</a></li><li class="sc-hd6lbq-2 hCqTtg"><a href="https://www.zappeando.com.br/celebs" class="sc-hd6lbq-5 jLGOGP">Celebs</a></li></ul></nav><div itemscope="" itemType="http://schema.org/NewsArticle"><div><meta itemProp="url" content="https://www.zappeando.com.br/novelas/o-que-acontece-com-o-bebe-de-trindade-e-irma-em-pantanal"/><meta itemProp="datePublished" content="2022-08-24T13:53:30-04:00"/><meta itemProp="dateModified" content="2022-08-24T13:53:30-04:00"/><meta itemscope="" itemProp="mainEntityOfPage" itemType="http://schema.org/WebPage" itemID="https://www.zappeando.com.br/novelas/o-que-acontece-com-o-bebe-de-trindade-e-irma-em-pantanal"/><meta itemProp="description" content="O desaparecimento do protagonista faz com que a ruiva precise tomar uma decisão envolvendo o &amp;quot;bebê cramulhão&amp;quot;"/><meta itemProp="headline" content="O que acontece com o bebê de Trindade e Irma após a despedida do peão em &quot;Pantanal&quot;"/><meta itemProp="alternativeHeadline" content="O que acontece com o bebê de Trindade e Irma após a despedida do peão em &quot;Pantanal&quot;"/><meta itemProp="author" content="undefined undefined"/><div itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><div itemProp="logo" itemscope="" itemType="https://schema.org/ImageObject"><meta itemProp="url" content="https://cdn1.performance.univision.com/resource/assets/images/tulip-univision.a08d641a5672bda8ec98ec8f92df1ca3.png"/><meta itemProp="width" content="20"/><meta itemProp="height" content="22"/></div><meta itemProp="name" content="Univision"/></div><span itemProp="image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/90/e9/0799d63d46e6878425a4db904c5e/pantanal-irma-trindade-0822-1400x800-1.jpg"/><meta itemProp="caption" content="Irma (Camila Morgado) e Trindade (Gabriel Sater) em &quot;Pantanal&quot;"/><meta itemProp="width" content="1400"/><meta itemProp="height" content="800"/></span><span itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="contentUrl" content="https://st1.uvnimg.com/90/e9/0799d63d46e6878425a4db904c5e/pantanal-irma-trindade-0822-1400x800-1.jpg"/><meta itemProp="caption" content="Irma (Camila Morgado) e Trindade (Gabriel Sater) em &quot;Pantanal&quot;"/><meta itemProp="author" content="Reprodução/Globoplay"/></span><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/19/e9/76f5bf0642fe84736e8978e7c120/irma-assustada-pantanal-1600x900-0722.jpg"/><meta itemProp="width" content="1600"/><meta itemProp="height" content="900"/><meta itemProp="caption" content="Irma (Camila Morgado)."/><meta itemProp="author" content="Globo/ João Miguel Jr."/></div><div itemProp="associatedmedia image" itemscope="" itemType="http://schema.org/ImageObject"><meta itemProp="url" content="https://st1.uvnimg.com/32/b8/bf3dca594fa786c643a625fda930/trindade-irma-pantanal-0622-1600x900-2.jpg"/><meta itemProp="width" content="1600"/><meta itemProp="height" content="900"/><meta itemProp="caption" content="Irma (Camila Morgado) e Trindade (Gabriel Sater) em &quot;Pantanal&quot;"/><meta itemProp="author" content="Reprodução/Globoplay"/></div></div><div class="sc-1330kb8-0 cXyjqI"><div class="sc-1imh05v-0 cDkjjh" style="background-color:#F2F2F2;height:4px"><div style="background-color:#469799;transform:translate3d(-100%,0,0)" class="sc-1imh05v-1 jHjMdo"></div></div></div><div><div data-index="0" data-content-loaded="00000182-d090-d1ae-a1f6-f6b3475e0002" class="_1IUSe"><div class="_3nRMq" style="border-color:#92CDCE"><div><div class="uvs-container"><div class="_2oxpe"><style type="text/css">._2oxpe article a { color: #92CDCE; } ._2oxpe article a:hover { color: #469799; } </style><div class="row"><div class="sc-1x74vm7-0 lhqYXV col-sm-12 col-md-10 col-lg-8"><div><article data-component-name="article"><div class="_281Uq"><a href="https://www.zappeando.com.br/temas/pantanal-zappeando" class="uvs-text-hover"><div class="sc-1do9f57-0 iXSrqY _31Xf_ uvs-font-c-bold" style="color:#92CDCE">pantanal-Zappeando</div></a><div class="sc-1op70jq-0 gVLCFs"><header class="sc-1op70jq-1 icptzI"><h1 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-1op70jq-5 jLpFqg">O que acontece com o bebê de Trindade e Irma após a despedida do peão em &quot;Pantanal&quot;</h1><div class="_2oxpe"><style type="text/css">._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a { color: #92CDCE; } ._2oxpe .sc-bsh4qr-0.feoWCq.uvs-font-a-light.sc-1op70jq-4.bsaXCZ a:hover { color: #469799; } </style><div id="rich-text" class="sc-bsh4qr-0 feoWCq uvs-font-a-light sc-1op70jq-4 bsaXCZ" itemProp="description">O desaparecimento do protagonista faz com que a ruiva precise tomar uma decisão envolvendo o &quot;bebê cramulhão&quot;</div></div></header></div><div class="_1lLHm"><div class="_2UfUm  "><div class="_3auTL"><div class="fmJlS" style="background-image:url(https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F7b%2F47%2F04369b564555af2d23f0a6a5881f%2Ftatiana.png&amp;width=800&amp;height=800&amp;ratio_width=80&amp;ratio_height=80)"></div><div class="_2y-pH"><span class="uvs-font-c-regular _3ics1" itemProp="author"><div class="bQDwa"><span class="uvs-font-c-regular Mvqz-">Por: </span><span itemProp="name"><span class="uvs-font-c-regular _3VAxJ"><span class="uvs-font-a-bold _1GHFK _2iVb3 uvs-font-c-regular -dp4x"><a href="https://www.zappeando.com.br/temas/tatiana-leonel" class=""><span class="_3OyQi">Tatiana Leonel</span></a></span><span class="CUtYG">,</span></span></span></div></span><span class="uvs-font-c-regular SCSiX"><meta itemProp="datePublished" content="2022-08-24T13:53:30-04:00"/><meta itemProp="dateUpdated" content="2022-08-24T13:53:30-04:00"/>Publicado 24 Ago 2022 – 01:53 PM EDT | Atualizado 24 Ago 2022 – 01:53 PM EDT</span></div></div></div><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div><div class="" tabindex="-1" role="button"><div class="_2ofMf _33dgR"><div class="_3Z6x4 _1VnBC _2NKS1"><div class="sc-8uu9z5-0 fMQjgJ"><div class="sc-8uu9z5-1 bHneeO"></div><picture class="sc-8uu9z5-2 bMwWKz"><source media="(min-width: 1440px)" srcSet="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F90%2Fe9%2F0799d63d46e6878425a4db904c5e%2Fpantanal-irma-trindade-0822-1400x800-1.jpg&amp;width=1400&amp;height=800&amp;ratio_width=1240&amp;ratio_height=698"/><source media="(min-width: 1024px)" srcSet="https://st1.uvnimg.com/dims4/default/b6cde29/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F90%2Fe9%2F0799d63d46e6878425a4db904c5e%2Fpantanal-irma-trindade-0822-1400x800-1.jpg"/><source media="(min-width: 768px)" srcSet="https://st1.uvnimg.com/dims4/default/b6cde29/2147483647/thumbnail/1024x576%3E/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F90%2Fe9%2F0799d63d46e6878425a4db904c5e%2Fpantanal-irma-trindade-0822-1400x800-1.jpg"/><source media="(min-width: 480px)" srcSet="https://st1.uvnimg.com/dims4/default/7d47f8f/2147483647/thumbnail/480x270/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F90%2Fe9%2F0799d63d46e6878425a4db904c5e%2Fpantanal-irma-trindade-0822-1400x800-1.jpg"/><img src="https://st1.uvnimg.com/dims4/default/e732c3f/2147483647/thumbnail/400x225/quality/75/?url=http%3A%2F%2Fuvn-brightspot.s3.amazonaws.com%2F90%2Fe9%2F0799d63d46e6878425a4db904c5e%2Fpantanal-irma-trindade-0822-1400x800-1.jpg" class="sc-8uu9z5-3 jPmBZC"/></picture></div></div><div class="sc-pii9de-0 eYenvz"><div class="_3BBfS sc-pii9de-1 bwJmtQ"><span class="-zugH">Irma (Camila Morgado) e Trindade (Gabriel Sater) em "Pantanal"</span><span class="jIrvU"> Crédito: Reprodução/Globoplay</span></div></div></div></div></div></div><div class="_34ePq"><div id="article-chunks" class=""><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p><b>"Pantanal"</b> vai passar por fortes emoções com a despedida de Trindade (Gabriel Sater). O peão decide ir embora por medo das ameaças do cramulhão, na intenção de preservar a saúde do bebê e de Irma (Camila Morgado), quando o futuro do herdeiro é definido. Entenda o que vai rolar no remake!</p></div></div><div class="uvs-ad-full-width"><div style="height:100px" class="lazyload-placeholder"></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3">O que acontece com o bebê de Irma e Trindade em "Pantanal"</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Depois que Trindade vai embora da fazenda, Irma começa a ser pressionada por Mariana (Selma Egrei) sobre a gestação, deixando claro que vai seguir em frente e criar o filho como ajudou no desenvolvimento de Jove (Jesuíta Barbosa).</p></div></div><div style="height:100px" class="lazyload-placeholder"></div><div class="sc-18ui2jj-4 jovmig"><h3 class="sc-18ui2jj-2 crTIUO"><a target="_self" theme="[object Object]" href="https://www.zappeando.com.br/temas/pantanal-zappeando" class="sc-18ui2jj-3 jKfzmr">Mais sobre pantanal-Zappeando</a></h3><div class="bsvV6 _3wQKx"><div class="sc-chd588-1 dToSzO _3GUCY"><div class="sc-chd588-0 ecUHOp"><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:20px;scroll-margin-inline-start:20px;overflow:visible"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/marcelo-encontra-corpo-de-roberto-e-questiona-morte-dele-entenda" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2Fd6%2F44%2F0503bcbd48d5a15ccf75b998aaf5%2Fmarcelo-roberto-pantanal-0822-1600x900.jpg&amp;width=1600&amp;height=900&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Marcelo encontra corpo de Roberto e questiona se o irmão foi mesmo atacado por sucuri" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/marcelo-encontra-corpo-de-roberto-e-questiona-morte-dele-entenda" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Marcelo encontra corpo de Roberto e questiona se o irmão foi mesmo atacado por sucuri</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>2 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/tenorio-exige-que-guta-nao-tenha-o-filho-com-marcelo-em-pantanal" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2Fc6%2F74%2F51ebe1e644028e8b4d5b2fac766a%2Ftenorio-guta-pantanal-0822-1600x900.jpg&amp;width=1600&amp;height=900&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Tenório exige que Guta não tenha o bebê com Marcelo: mocinha confrontará com o pai" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/tenorio-exige-que-guta-nao-tenha-o-filho-com-marcelo-em-pantanal" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Tenório exige que Guta não tenha o bebê com Marcelo: mocinha confrontará com o pai</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>1 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/pantanal-renato-demonstra-vocacao-para-ser-matador-e-frieza-assustara" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F15%2Fa3%2F593666914a0089eeea2f2fe62e5b%2Frenato-pantanal-1600x900-0822.png&amp;width=1600&amp;height=900&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Renato mostra vocação para ser matador em &quot;Pantanal&quot;: se oferecerá para vingança" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/pantanal-renato-demonstra-vocacao-para-ser-matador-e-frieza-assustara" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Renato mostra vocação para ser matador em &quot;Pantanal&quot;: se oferecerá para vingança</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>2 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"><div class="sc-16t1wbe-11 gsnQSx"><div class="sc-16t1wbe-3 gwUlVW"><div class="sc-rnf8qv-0 eVzxie"><a target="_self" href="https://www.zappeando.com.br/novelas/remake-de-pantanal-ze-lucas-leva-tiro-e-fica-entre-a-vida-e-a-morte" class="sc-rnf8qv-1 jeLHOX"><div class="sc-8uu9z5-0 fMQjgJ sc-rnf8qv-7 gxOfbJ"><div class="sc-8uu9z5-1 llemCO"></div><picture class="sc-8uu9z5-2 bMwWKz"><img src="https://www.univision.com/proxy/api/cached/picture?href=https%3A%2F%2Fst1.uvnimg.com%2F2a%2Fdb%2Fe2396e1c42d4b40754b6458748e6%2Fze-lucas-pantanal-0622-1600x900.jpg&amp;width=1600&amp;height=900&amp;ratio_width=160&amp;ratio_height=120&amp;resize_option=Crop%20Image" class="sc-8uu9z5-3 jPmBZC sc-rnf8qv-7 gxOfbJ" alt="Zé Lucas fica entre a vida e a morte em &quot;Pantanal&quot;: será resgatado por ser misterioso" height="120" width="160"/></picture></div></a></div></div><div class="sc-16t1wbe-7 liuFkB"><div class="sc-16t1wbe-1 kysGIo"><a href="https://www.zappeando.com.br/novelas" class="sc-16t1wbe-4 jdXhmJ"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz Label__ListItemWrapper-sc-eyws7h-6 fHqhPh" style="container:[object Object];label-style:[object Object]"><span class="TextUVN__TextStyled-sc-1i54lfj-0 cLBXKg uvs-font-c-bold Label__ListItemLabel-sc-eyws7h-5 Wknij" color="#000000">NOVELAS</span></div></a></div><div class="sc-16t1wbe-9 bvZUdC"><h3 class="sc-180ww46-0 gpAArs uvs-font-b-bold sc-16t1wbe-8 edYtLG"><a type="article" layout="vertical" target="_self" href="https://www.zappeando.com.br/novelas/remake-de-pantanal-ze-lucas-leva-tiro-e-fica-entre-a-vida-e-a-morte" class="sc-16t1wbe-5 qwJfp uvs-font-b-bold">Zé Lucas fica entre a vida e a morte em &quot;Pantanal&quot;: será resgatado por ser misterioso</a></h3></div></div><div class="sc-s1naxk-1 gsoMzE"><div class="sc-s1naxk-2 cJMRaU uvs-font-c-regular"><svg data-name="articleCta" class="sc-s1naxk-3 htNuJC" fill="#333333" width="12" height="12"></svg>1 min de leitura</div></div></div></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:33px;scroll-margin-inline-start:33px;overflow:visible"></div><div style="width:8px" class="bSq-b"></div><div class="_21i26 _2V5ta" style="flex-basis:calc(25% - 6px);scroll-snap-align:start;scroll-snap-stop:always;scroll-snap-margin-left:20px;scroll-margin-inline-start:20px;overflow:visible"></div></div></div></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>"Eu escolhi o pai que eu quis para o meu filho e vou criar essa criança como eu criei o meu sobrinho… Como qualquer mãe solteira é capaz de criar o seu próprio filho. Com amor e bons exemplos", afirma a protagonista.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Para acalmar a herdeira, Mariana demonstra apoio: "Então saiba que você não estará sozinha. Esse menino pode não ter um pai presente, mas terá uma avó no pé dele o tempo todo!".</p></div></div><div style="height:100px" class="lazyload-placeholder"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>Mesmo com o desaparecimento, Trindade participa do parto, sem ser visto, na fazenda de Zé Leôncio (Marcos Palmeira). O "bebê cramulhão", como passa a ser chamado, já vai nascer dando um sorriso.</p></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><p>"Esse capetinha tem mais vida que eu e ocê. Ele num tem mais motivo nenhum pra chorá… Eu cortei o laço que prendia a vida da gente… E vô carregá comigo a nossa promessa", afirma o peão ao vê-lo nos braços de Irma.</p></div></div><div class="newsletterContainerArticle"></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><h3 class="cms-H3-H3">"Pantanal"</h3></div></div><div class="_2oxpe"><style type="text/css">._2oxpe  a { color: #92CDCE; } ._2oxpe  a:hover { color: #469799; } </style><div id="rich-text"><ul> 
 <li style="box-sizing: border-box; margin-bottom: 10px;"><a href="https://www.zappeando.com.br/novelas/guta-revela-gravidez-para-bruaca-e-nao-recebe-apoio-como-sera">Guta revela para Bruaca que está grávida de Marcelo: bebê gera pânico na família</a></li> 
 <li style="box-sizing: border-box; margin-bottom: 10px;"><a href="https://www.zappeando.com.br/novelas/apos-largar-irma-trindade-volta-em-visao-para-alcides-em-pantanal">Após abandonar Irma, Trindade volta em visão para Alcides em "Pantanal": avisará tragédia</a></li> 
 <li style="box-sizing: border-box; margin-bottom: 10px;"><a href="https://www.zappeando.com.br/novelas/alcides-na-primeira-versao-de-pantanal-fala-sobre-cena-da-castracao">Alcides na 1ª versão de "Pantanal", ator fala sobre cena da castração: "Nem gosto de lembrar"</a></li> 
</ul></div></div></div><div class="AIflr"><div class="_3Z6x4 _1VnBC _2rotW"><div class="sc-14vr9oq-0 geiGpP"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__Wrapper-sc-1vwsh0o-0 cSulHV sc-14vr9oq-1 kfngCx"><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ReactionWrapper-sc-1vwsh0o-1 hnRAYa"><div class="sc-1kh5j1k-2 cSjivS"><div class="sc-1kh5j1k-4 cLHvEr"><div class="sc-1kh5j1k-5 eLBHGN"><svg data-name="addReaction" width="32" height="32"></svg></div><span class="sc-1kh5j1k-9 bdsAIl uvs-font-c-regular">Reações</span><div class="sc-1kh5j1k-12 HItcT"><div class="sc-1kh5j1k-11 gATctg"></div><span class="sc-1kh5j1k-13 jYylcO uvs-font-c-regular"></span></div><div class="sc-1kh5j1k-6 jjvsQq"></div></div><div class="sc-1kh5j1k-1 iZRIDG"><div class="sc-1kh5j1k-3 fPmicJ"><svg data-name="close" width="32" height="32"></svg></div></div></div></div><div class="Container__ContainerView-sc-1mwqtv0-0 jaEGXz ActionBarWrapper__ShareWrapper-sc-1vwsh0o-2 hgNjrI"><div class="ActionBarWrapper__Touchable-sc-1vwsh0o-5 hxAIvg rn-1oszu61 rn-1efd50x rn-14skgim rn-rull8r rn-mm0ijv rn-13yce4e rn-fnigne rn-ndvcnb rn-gxnn5r rn-deolkf rn-1loqt21 rn-6koalj rn-1qe8dj5 rn-1mlwlqe rn-eqz5dr rn-1mnahxq rn-61z16t rn-p1pxzi rn-11wrixw rn-ifefl9 rn-bcqeeo rn-wk8lta rn-9aemit rn-1mdbw0j rn-gy4na3 rn-bnwqim rn-1otgn73 rn-eafdt9 rn-1i6wzkk rn-lrvibr rn-1lgpqti" data-focusable="true" tabindex="0"><svg data-name="shareArrow" fill="#000000" width="32" height="32"></svg></div></div></div><div class="sc-14vr9oq-2 cHBUeu uvs-font-c-regular">Compartilhar</div></div></div></div><div class="_4-jly _2qs8v uvs-font-a-regular"><div class="row no-gutters"><div class="col _9wG_N"><span class="_35IH-">RELACIONADO<!-- -->:</span><a href="https://www.zappeando.com.br/temas/pantanal-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">pantanal-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/novelas-da-tv-globo-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">Novelas da TV Globo-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/novelas-e-tv-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">Novelas e TV-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/novelas-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">novelas-Zappeando</span></a><span class="_2AQP0">•</span><a href="https://www.zappeando.com.br/temas/tv-globo-zappeando" class="_3ity8"><span class="Fj1xw uvs-font-c-bold RAL0u">tv globo-Zappeando</span></a><span class="_2AQP0">•</span></div></div></div></div></article></div></div></div></div><div class="sc-1x74vm7-1 hPamXU"></div></div><div class="lsgf5"><p>Mais conteúdo de interesse</p></div></div></div></div></div></div><footer class="_1CDop _3dlZW" style="border-color:#92CDCE"><div class="mUW7R _2rQ5i"><div class="uvs-container RC0vb _2rQ5i"><div class="BzG2e"><a href="https://www.zappeando.com.br" class=""><img src="https://st1.uvnimg.com/fb/7d/06b0d22742079593c2e37cc0b7e0/zappeando.png" alt="Logo image" class="sc-1dlvpmw-0 kfxcWN _3Mnvh"/></a><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/ZappeandoByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/zappeando.br" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.youtube.com/c/ZappeandoBr" class=""><svg data-name="youtubeLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.tiktok.com/@zappeando_" class=""><svg data-name="tiktokLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://twitter.com/zappeando_" class=""><svg data-name="twitterLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div><div class="_2457c"><div class="_3SnoE"><a target="_blank" href="https://www.facebook.com/ZappeandoByUnivision" class=""><svg data-name="facebookLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.instagram.com/zappeando.br" class=""><svg data-name="instagramLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.youtube.com/c/ZappeandoBr" class=""><svg data-name="youtubeLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://www.tiktok.com/@zappeando_" class=""><svg data-name="tiktokLegacy" fill="#000" width="16" height="16"></svg></a><a target="_blank" href="https://twitter.com/zappeando_" class=""><svg data-name="twitterLegacy" fill="#000" width="16" height="16"></svg></a></div></div></div></div><div class="uvs-container"><div class="_1m79I"><div class="col-sm-12 col-md-5 _2PQhr"><div class="_2SPez uvs-font-a-bold vrCpl"></div></div><div class="col-sm-12 col-md-7 kCrh4"><div class="_2SPez uvs-font-a-bold _1Yee4 vrCpl">SOBRE O PORTAL ZAPPEANDO</div><div class="_1xh8d _2rQ5i"><div class="PByOJ _2rQ5i"><div class="_3ojxO"><a target="_self" href="https://www.zappeando.com.br/politica-de-privacidade-zappeando" class="_3X6Xp _3GIaa">Política de privacidade</a></div><div class="_3ojxO"><a target="_self" href="https://www.zappeando.com.br/termos-de-uso-zappeando" class="_3X6Xp _3GIaa">Termos de uso</a></div></div></div><div class="_3Z6x4 _1VnBC"><div class="row no-gutters _2pqF8 _7obux"><div class="col-sm">Copyright. © 2022</div></div></div></div></div></div></footer></div><div id="mediaplayer-video-anchor-portal" class="sc-1mj2l9k-0 bQiozl"></div><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="" src="https://c.amazon-adsystem.com/aax2/apstag.js"></script><script async="" src="https://ads.rubiconproject.com/prebid/13116_general.js"></script><script src="https://ssl.p.jwpcdn.com/player/v/8.24.6/jwplayer.js"></script><script>jwplayer.key=`eIIJKI527sdnOqM8IgqZJ7d5nmzUgP0TFCAFRA==`;</script></div><div id="VideoPlayerPIPWrapper"></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-b90e713b3c89eaddeb34.js"></script><script async="" src="/_next/static/chunks/d990a2b90acf936f21b8d4e716271b29d5a32339~493df0b3.b1b8010dab36b3820ee8.js"></script><script async="" src="/_next/static/chunks/c6de4ca8c71e7d655e01472c4dae99f7e070dbaf~493df0b3.f2c972010351eb6bd944.js"></script><script async="" src="/_next/static/chunks/article-lazy-ssr-cpm.1f489edaedbd0a9e3eda.js"></script><script async="" src="/_next/static/chunks/articleEnhancements-image.0c356a2da4c7e9e1f4ab.js"></script><script src="/_next/static/chunks/main-a7ad1dac6e03ea970e61.js" async=""></script><script src="/_next/static/chunks/webpack-e29b7e59f04bff7edee3.js" async=""></script><script src="/_next/static/chunks/framework.49e09d9d06185b95c4b0.js" async=""></script><script src="/_next/static/chunks/52ac2c83a8b2f53cefad1eb57c329a72f6896860~a353122d.3d21955ed27861f98da6.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~4134d62c.4890a30af9bde0c13b05.js" async=""></script><script src="/_next/static/chunks/81d743b76b93e8891fe316d976c552db761d7b58~26b2b91e.b30549ee15c685e698f2.js" async=""></script><script src="/_next/static/chunks/pages/_app-2443d613f76096a546be.js" async=""></script><script src="/_next/static/chunks/baedf866.2ba23ff46a4c9aeeedc9.js" async=""></script><script src="/_next/static/chunks/7379cb4908489f753fd773e5ca96d0528ba13576~4134d62c.adcae4fdc2d7845bc091.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~493df0b3.699cc36066d90f5fad9d.js" async=""></script><script src="/_next/static/chunks/055ee8752f702790523561e41cf7698fd06a8a55~9722bd1d.409eefb75ca0477a5653.js" async=""></script><script src="/_next/static/chunks/591c38dc11a20461ca9907f84a04963b1647e2bc~493df0b3.ca98f293a0fabd8803f4.js" async=""></script><script src="/_next/static/chunks/38754beff2f817aa3ef2f055a6063bee73fef34c~4134d62c.a79fcca84a743a2727e2.js" async=""></script><script src="/_next/static/chunks/96dd58214be112b3032c76d3409ee250f73622d8~4134d62c.78e98b4bea572ac93754.js" async=""></script><script src="/_next/static/chunks/d9f9f87afc5bb6a87084fc773e6f38add4c199fb~493df0b3.b75e8de8d35abde7df94.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~493df0b3.570fe3aaf5106b434188.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~9722bd1d.520b1c19728af8974b3f.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~7d46c53b.2b6389689e9e6582fdd0.js" async=""></script><script src="/_next/static/chunks/a6547eebe31da96033f64e8df2fd74858457ef76~3c3df127.86c9043f4576b545903e.js" async=""></script><script src="/_next/static/chunks/afa7313a489315eb65becc461158e998d9608c8a~493df0b3.f0ffa24366e9472d8fc0.js" async=""></script><script src="/_next/static/chunks/pages/zappeando-62e1c1aa95410b720cc2.js" async=""></script><script src="/_next/static/VOwPZ4Hs4LWGSKcaeuWxp/_buildManifest.js" async=""></script><script src="/_next/static/VOwPZ4Hs4LWGSKcaeuWxp/_ssgManifest.js" async=""></script></body></html>